目录

邪师索达吉及喇嘛教之恶见魔说

    本书内容全部源于悲智所著《楞严伪经——阿含经VS伪大乘经》一书，仅在其基础上稍加编辑并保持文序不变而成，详见：http://t.cn/RhkPPwP。

    目　　录

    邪师索达吉之中观外道邪见
    《百业经》谬说依闻佛说法可证独觉
    邪师索达吉讹传闻佛说法可证独觉
    《百业经》捏造名为“贤者”之佛陀侍者
    喇嘛教是嗜血的夜叉教
    邪师索达吉为喇嘛教“男女双修”编造邪说
    晋美彭措不知藏文与三宝完全隔绝、无关
    邪师索达吉狂吹婆罗门外道语──梵语
    《广论》种种错谬与讹传
    《百业经》讹传入灭尽定的阿罗汉被杀
    邪师索达吉谬说迦叶尊者入灭尽定而待弥勒出世
    《中观论》中的萨迦耶邪见与龙树所造无间罪
    邪师索达吉以伪经为男女双运性交邪法辩护
    邪师索达吉谬说灭尽定中存在意识
    《俱舍论》谬说见道初果与二果圣者亦得禅定
    邪师索达吉讹传“上师加持”邪说
    邪师索达吉曲解讹传“三转法轮”义
    邪师索达吉数学太差，谬以七返为一来果
    邪师索达吉讹传三恶趣不是识处
    《俱舍论》讹传色界无鼻舌二识
    邪师索达吉讹传肉眼“通”
    《百业经》编造安宁母为波斯匿王之妇
    邪师索达吉被伪经搞晕而自搧嘴巴
    邪师索达吉讹传“先得眼识，后得眼根”
    邪师索达吉讹传佛陀预言龙树“菩萨”出世
    邪师索达吉栽赃“小乘”以无分微尘为常住
    邪师索达吉诽谤《阿含经》为宣说有我的“小乘”经
    邪师索达吉于《百业经》谬说舍卫城处灵鹫山下
    邪师索达吉瞎说阿罗汉并未获得究竟涅槃
    《入行论》编造受宿业必非解脱邪说
    《入行论》讹传业尽则苦尽邪说
    邪师索达吉讹传晋美彭措曾“示现”佛陀姨母
    邪师索达吉讹传人无我与法无我
    喇嘛教吃屎喝尿的“尝解脱”
    《百业经》狂吹舍卫城人口
    《入行论》讹传“心不自见心”邪说
    邪师索达吉不知入灭尽定者不可移动
    《入行论》无知于俱时因果
    邪师索达吉瞎说三果境界
    《入行论》中无想外道邪见“悉不住心前”
    《中观论》的无想外道邪见
    喇嘛教违律使用之嘎巴拉
    喇嘛教毁破三皈之皈依上师
    喇嘛教“上师印证”邪说
    邪师索达吉瞎说清净信会退转
    《百业经》捏造“小眼沙弥”为舍利子侍者
    邪师索达吉编造目犍连无法观察到其亡母生处
    邪师索达吉胡扯四双八辈皆会退转
    邪师索达吉胡扯麦彭仁波切是文殊化身
    邪师索达吉倒说地居天之行淫与饮食事
    晋美彭措“法王”胡扯帝释天
    《百业经》伪作者无知于佛世时印度历法
    《百业经》编造比丘尼不可与比丘说话问法之伪律
    喇嘛教中源于婆罗门外道的火供邪法
    《中观论》讹传行业尽则苦尽之邪见
    《中观论》倒说六尘是生起三毒的根本原因
    《百业经》编造能否证果与所依之人有关
    邪师索达吉于苦谛不明而讹传“八苦”邪说
    《入行论》讹传“自他交换”妄想邪法
    《百业经》编造佛世时多人得金轮王位
    邪师索达吉诽谤大自在天贪心比较重
    邪师索达吉胡扯魔王波旬因位具足十善
    邪师索达吉谬说众生类之有想
    邪师索达吉讹传有情可转为无情
    邪师索达吉不知向初果乃至诸圣皆得无生法忍
    邪师索达吉讹传子虚乌有的金刚地狱
    邪师索达吉谬说众生类之无想
    邪师索达吉讹传“贤劫千佛”流变伪说
    喇嘛教诸“法王”与“活佛”皆犯大妄语

创建时间：2016-6-15

天鉴出品 www.tianjian.cc


邪师索达吉之中观外道邪见

    四川甘孜色达喇荣五明佛学院的邪师索达吉堪布，以下简称邪师索达吉。
    ★“不管是我们心的本性、痛苦的本性，还是外在万法的本性，确实不生不灭、不常不断、不一不异、不来不去。”（邪师索达吉《香港理工大学演讲》）
    万法本自不一不异、不生不灭的邪见，皆因妄生我见--误以为万法存在不一不异、不生不灭的本性，完全背离了佛陀原始阿含教法--缘起生灭法必无我无自性。
    邪师索达吉之所以有此中观外道邪见，完全因其所信奉之喇嘛教属伪秘密大乘，是在流变伪大乘基础上更增流变、最为下流的产物。而受婆罗门教影响，始于般若中观，后继瑜伽唯识，伪大乘已完全堕入婆罗门教神我外道之中了。
    参见《楞严伪谬1-2．优波尼沙陀，位居上首》一文。

摘自：《楞严伪经──阿含经VS伪大乘经》一书
        http://t.cn/RhkPPwP


《百业经》谬说依闻佛说法可证独觉

    在邪师索达吉多年讲译并多次整理的《百业经》中，不仅依闻法而证独觉之谬说反复出现，还常常错误地把独觉、缘觉、辟支佛并列以示不同。
    比如：
    ★“释迦世尊宣讲了……有些得预流果、一来果、不来果、罗汉果，有些得金轮王位，有些得梵天位，有的得独觉果”。（邪师索达吉译《百业经·干布国王》）
    ★“舍卫城所有人闻世尊详细讲述此等因果报应……有些得预流果、一来果、不来果、罗汉果；有些得金轮王位；有些得梵天位及帝释天位；有些得声闻、缘觉、辟支佛位；”（《百业经·一只大虫》）
    ★“世尊演说如是前后因缘……有的得预流果、一来果、不来果、阿罗汉果；有的得金轮王位；有的得梵天、帝释天位；有的得独觉位；”（《百业经·裸体饿鬼》）
    ★“众眷属谛听世尊演说……有的得到预流果、一来果、不来果、罗汉果位；有的得金轮王位；有的得了梵天、帝释天果位；有的得独觉位；”（《百业经·肉团饿鬼》）
    ★“舍利子给他们传了相应的法……有些得独觉、辟支佛位；有些得金轮王位；”（《百业经·果嘎勒嘎比丘》）
    ……
    ★“如今这个时代中有没有阿罗汉或独觉，我也不是特别清楚”。（邪师索达吉讲《入行论》）
    这个必须特别清楚啊，如果这个问题都搞不清楚，怎么相信邪师索达吉就能搞清楚根本不可能“一时二佛出世”呢？怎么能相信邪师索达吉所说的★“我们所处的娑婆世界有无数佛陀”不是胡说呢？
    首先要特别清楚，我们这个时代依然是释迦佛时代，尚有四大声闻及其无量眷属住于世间降伏外道、广宣佛法；并且只要有极其衰微的佛法住世就会有证得阿罗汉的究竟解脱者，乃至佛法灭尽之后、根本没有佛法住世时才会有独自觉悟的辟支佛；还要特别清楚，我们这个时代绝无二佛出世，也绝无独觉者出现之可能，千百年来如过江之鲫般的诸多上师、活佛、喇嘛、堪布、仁波切等自诩已“即身成佛”，更是集体大妄语与大妄想。
    世无二佛之号，一佛境界无二尊号！再看看伪大乘编造了多少佛号代替了释迦牟尼佛之名号流行世间吧，此乃魔王子孙之李代桃僵计。
    伪大乘信徒于佛宝则口念并皈依其他诸“佛”、于法宝则信奉伪大乘经、于僧宝则随伪大乘经之邪说大肆贬低、诽谤乃至离弃僧宝阿罗汉，可谓三皈全废。最可悲的是“四皈依”的喇嘛教信徒，直接弄个大妄语者骑在三宝头上，连三皈依的名相都破尽了。


邪师索达吉讹传闻佛说法可证独觉

    ★“如在佛陀时代，很多弟子一闻佛语马上证悟了一来果、无来果、不来果、阿罗汉果，或独觉果位”。（邪师索达吉讲《入行论》）
    ★“世尊在世时是果法期，佛法相当兴盛，得果的现象非常多，经常有众生得阿罗汉果、独觉果、菩萨果。”（邪师索达吉讲《金刚经》）
    《入行论》是佛灭千年后像法炽盛时由寂天伪菩萨所造，他和邪师索达吉有一共同点，就是都号称是文殊菩萨的化身。像法兴起至今两千年来，动辄随意自称大菩萨的增上慢辈比比皆是，及至后来有眼无珠者，往往误以为自称菩萨者皆真是大菩萨呢。
    听法得道那还叫独觉吗？这比佛世可证缘觉之说更加离谱。根本不可能在同一时代既有证得阿罗汉又有证得独觉的情况出现，那只能是在伪经或邪师口中才会有的事。
    邪师索达吉之所以反复说此邪说，皆因其浸淫喇嘛教伪经日久，以致习非成是、不辨正邪。


《百业经》捏造名为“贤者”之佛陀侍者

    ★“（佛）又去迦毗罗卫国宣说妙法……不久，施主（极贤大臣）妻子果真有喜，十月后生下一个非常庄严的孩子。他们举行了隆重的诞生仪式，取名贤者，精心抚养，贤者如海莲般迅速成长。长大后，他学习了八观察及世间的一切学问。佛陀观知贤者出家因缘已成熟，即亲往极贤大臣家提醒说：‘贤者在未降生之前，你已答应给我作侍者，现在可践诺言。’”（邪师索达吉译《百业经·极贤一家》）
    根据佛教史实，佛陀侍者不仅屈指可数，且从来没有“贤者”这样一位侍者，纯属捏造。
    佛陀侍者中最著名者，莫过于阿难尊者。阿难尊者，又名阿难陀，他与佛子罗怙罗，都是在佛陀成道时出生的。
    比如：
    “释迦牟尼今不舍命。见证无上正智。时净饭王及诸眷属。并劫比罗城人众。闻此语已不胜欢跃。时耶输陀罗。闻世尊菩萨证无上智。生喜悦曰。诞一息。斛饭王亦生一息……此子生时罗怙障月。因此应以为名罗怙罗……此子生日。劫比罗城人众欢喜。可名此子为阿难陀。”（《律》）
    阿难尊者在佛陀涅槃前共二十五年间，一直给侍世尊左右。
    比如：
    “自我得侍二十五年。未曾见佛面色光泽。发明如金。”（《长阿含经》）
    “我奉侍佛来二十五年。未曾为佛所见诃责。”（《中阿含经》）
    佛陀回到家乡迦毗罗卫国说法之后，才度化将作佛侍者的阿难尊者出家，这已经是佛陀成道多年之后的事。
    比如：
    “佛世尊六年苦行。成觉之后更住六年。满十二岁重还于此（迦毗罗卫）。”（《律》）
    “世尊作如是念。此阿难陀童子逮最后身。合于我法中而得出家为亲侍者。”（《律》）
    佛陀度化阿难尊者出家时，子虚乌有的“贤者”尚未入胎，根本没有机会比阿难尊者更早作佛陀的侍者，《百业经·极贤一家》纯属瞎编。


喇嘛教是嗜血的夜叉教

    喇嘛教所修血食人祭等诸法，为夜叉相应法，而夜叉等邪神更幻化成“佛菩萨”接受喇嘛教信徒的血污献祭。
    一、喇嘛教的“人祭”
    喇嘛教与佛教完全背道而行，嗜血好杀成性，不仅“杀生”祭祀，更有“人祭”。特别是六十年前政教合一的旧西藏，是喇嘛教统治的农奴制封闭王国，其野蛮血腥、愚昧贫穷，绝对是普通人无法想象的。身为上层统治者的出家喇嘛也是实质上的农奴主，而95%以上的藏民则是悲惨的农奴，是生命皆被其领主所主宰的“会说话的牲口”，可以被随意买卖、赠送、断手剜眼乃至打杀，人命最贱的只值一条草绳。比如，其《法典》中明确规定：“流浪汉、铁匠、屠夫等三种人，彼等命价值草绳一根。”
    喇嘛或农奴主，往往为了惩罚、制作法器、坛城供品等种种目的，可以随意取用无辜者的头骨、尺骨、腿骨、人皮、人肉、手脚、湿肠、心脏、人血、胎儿等。
    先看一看西藏自治区档案馆里保存的50年代初的一封信。
    致热刀头目：“为达赖喇嘛念经祝寿……急需湿肠一付，头颅两个，各种血，人皮一整张，望立即送来。”
    再看另一份作为证据的信件内容：
    “热格：本处需进行天女敬食佛事，需头颅四具、肠子十副、净血、污血、废墟土、寡妇经血、麻风病人血、各种肉、各种心、各种血、阴地之水、旋风土、向北生之荆棘。狗粪、人粪、屠夫之靴等物，务于20日送往次曲康。”
    据中央台报道，从1958年到1959年春，仅在拉萨西郊一个佛堂里，为了念经放咒，就先后向一个管事头人索要过整人头27个、人头盖骨6个、人腿骨4根、整张人皮1张、人尸1具、人肠14捆、人肉8块、人血9瓶。
    另外，达赖喇嘛赠送给美国政府两件人皮唐卡，一件人头骨法器，一个用人骨制成手把的转经筒，美国的两位高级官员各自得到一把藏刀，刀鞘就是用人皮制成的。要说明一下的是，人皮制品一般来自年轻女孩或儿童的皮，肤质细腻，老人的皮他们是不愿意要的。
    凄恻动人的歌曲《阿姐鼓》讲述的就是喇嘛教的惨无人道。“阿姐鼓”是由被喇嘛教选中作为献祭品的年轻处女的人皮制成。而活剥人皮时，必须是在头顶先打一个洞，然后把热油或水银从洞中浇灌下去，才可取下整张人皮。除了用“阿姐”的人皮制作人皮鼓、人皮坐垫之外，人的腿骨还会被制成叫做“罡洞”的笛或号，最好是选用“十六岁处女腿骨”，可吹奏出刺耳的高音来召遣鬼神；眉心骨或头顶骨会被制成念珠，要串成一挂念珠得要108具头骨；几百个眉心骨制成一副人骨袈裟；著名的“嘎巴拉”就是天灵盖骨倒过来镶铜鎏金制成碗，专门用来盛祭祀献供之物，也就是夜叉等鬼神喜嗜的、腥膻污秽的生肉（包括人肉）、鲜血、大小便等，或者双修“无上瑜伽”时，用来收集喇嘛与明妃性交后流出来的淫液，称为红（淫液或经血）、白（精液）菩提心，给受灌的弟子吃。注意，喇嘛教的“菩提心”是可以吃的。
    被喇嘛教迷了心智的信徒还编造“大成就者的”、“自愿奉献的”等种种理由为使用人皮、人骨等制品辩护。为完整保存法体，“大活佛”往往都是塔葬，人骨法器怎么可能来自所谓“大成就者”呢？著名“活佛”，除了塔葬，就是火葬，比如，晋美彭措就是火葬，谁可能有晋美彭措的“嘎巴拉”？谁听说过某件“嘎巴拉”是属于某某上师的头骨？历代达赖、大宝等著名喇嘛，哪个是“自愿奉献”过自己身体制作种种法器而不塔葬的？
    其实，无论怎么解释，都无法改变使用人皮、人骨等制品本身就是破戒违律的事实。
    比如：
    “若用人皮偷兰遮（注：破戒之一种）。”（《律》）
    “诸居士见讥诃言。诸比丘不净可恶。云何持死人骨着僧坊内。犹如冢间畜死人髑髅犹如畜钵。诸比丘以是白佛。佛言不应尔。亦不应以手捉死人骨。犯者突吉罗（注：破戒之一种）。”（《律》）
    “世尊曰：诸比丘！不得持髑髅之钵，持者堕恶作。”（《律》）
    二、嗜杀的喇嘛教
    人祭与火供等恶习来源于印度婆罗门教。
    比如：
    ★“于是他们在药叉像前堆了柴薪，把跛子拉到药叉像前准备火供药叉。”（邪师索达吉译《百业经》）
    “人祭”能被喇嘛教信徒接受，皆因喇嘛教有独创的杀人就是度众生的邪说，还美其名曰“杀度”，又称诛法。
    杀人在喇嘛教里有着“合法”的地位，甚至喇嘛教自创“杀所行戒”，要求信徒某些情况下必须杀人，若有符合应杀条件而不去杀掉的话，反倒是犯戒。凡是反对、批评、不敬喇嘛教及上师的人，就是喇嘛教的敌人，皆视为必须用各种手段予以杀害的对象。贡嘎上师就谈到有十种情况可以把人直接杀掉，比如诽谤喇嘛教、将堕三恶道、邪见者等。
    对杀人就是度众生的邪说，邪师索达吉也欲盖弥彰地解释说：★“实际上密宗的双运（注：指性交）和降伏（注：指诛法）并不是一般凡夫的淫乐和杀生的行为”、“降伏并非恶劣的杀生手段，而是瑜伽士以无上的大悲心来调化业力深重的有情的殊胜方便”。
    魔众恶毒啊，魔道杀人都能贴上佛法的标签。然而，无论如何神化“双运”与“诛法”，其本质还是淫行与杀人，都是堕无间地狱的波罗夷重罪。虽然喇嘛教信徒表面友善，但只要与他们的信仰发生抵触，他们就会变得无比仇视乃至彻底杀掉你。现“愤怒相”乃至驱遣鬼神咒杀、诛杀，虽然为喇嘛教所赞所行，却是严重违犯佛陀圣戒的。
    比如，在《律》中佛陀制戒，驱遣鬼神“咒杀”即“随心遣诸鬼神杀”的行为，犯戒得波罗夷重罪；现愤怒相“若比丘为恐怖他意。便作种种可畏形状”恐怖他人的行为也是犯戒。
    喇嘛教极善于把杀、盗、淫、妄等邪恶行为神圣化，诛法的“杀度”和男女行淫双身法的“双运”都是典型案例。其实，依凡夫俗智即可清楚知道，遍地“法王”都是大妄语的冒牌货、双身法实质就是性交、杀度实质就是杀人，都是粗暴破坏社会秩序的恶法恶行，于佛法粗浅处都严重违背的妄语、滥交与杀人等恶法被鼓吹成“无上密法”，却引无数贪心冥顽追腥逐臭，真愚不可及也！若是安住正法的真菩萨，怎么会世间善恶都分不清楚呢？佛陀除了依理伏彼种种外道之外，从未曾诛杀过任何业重或邪见有情。佛陀对严重破僧坏法的提婆达多为何不诛杀之呢？“诛法”如此殊胜，达赖喇嘛还置办武装、豢养军队干什么？
    喇嘛教赞杀邪见、诛杀恶法充斥，这就是缘何上师们在世界各地强奸、性侵丑闻层出不穷、女信众被骗失身屡有发生，大多受害者却隐忍不敢发声指认的原因之一；也是为何全世界崇尚忍辱的佛教徒两千多年没有参与任何战争，而藏地喇嘛庙里私藏枪支（还有淫秽光碟）、武装叛乱、杀人放火多有的根本原因。这也是为何喇嘛教恶行累累诸多佛子却胆怯噤声的原因之一。
    其实，邪不干正，况鬼神又岂能无故侵害于人，只有恶人才常被鬼神所扰，而善人反倒常得鬼神拥护。在《阿含经》中佛陀说，若能持戒或修四无量心等善法，“弊魔不得其便”，而“邪见颠倒。作十恶业。如是人辈”则是“为鬼神所触娆者。”“修行善法。具十善业。如是一人有百千神护”则是“不为鬼神所触娆者。”可见，一切善恶因果还在自身，真为众生佛法者，又岂会惧怕恶鬼邪神，虽千万人吾往矣。
    真正佛教从来不干国政、不乱国制，而某些上师们却有强烈的权利欲望和政治企图，大肆散布藏独言论，煽动民族对立情绪、甚至制造（如拉萨）杀人放火的骚乱。说达赖的政治集团“假和平真暴力”、“假神圣真祸教”一点不假。宋太宗对喇嘛教早有先见之明，此等恶法流布世间将贻害无穷：“使邪伪得行，非所以崇正法也。”
    三、嗜血的喇嘛教信徒
    对于为什么喇嘛们要用天灵盖骨“喝血”，四川色达五明佛学院的慈诚罗珠解释说：★“天灵盖，里面盛着鲜血”、“喝天灵盖里的血，实际上表示断除人的贪心！贪心断除以后，就推翻了整个轮回”。喇嘛教编造喝血可以断除贪心、解脱轮回，实际上却是为了满足、而非断除夜叉的贪心！难怪经常出现喇嘛吸人血的报道，其实都是为了修夜叉相应法的需要。
    比如，《新加坡联合早报》和瑞士报纸曾报道达赖集团内讧导致的活剥人皮、吸血事件：1997年2月4日，六七个喇嘛闯进了印度达兰萨拉达赖居所附近的Namgyal学院，将院长罗桑嘉措和他的两个学生就地处决。凶手在一小时内将三个喇嘛割喉、吸血、扒皮。这并不是一个普通的谋杀案，这里举行了一场喇嘛教的仪式--人祭！
    假如喇嘛教从来没有过活剥人皮、吸人血，那么就不应该有3个喇嘛被其他喇嘛扒皮、吸血的神秘人祭事件发生。1997年尚且如此，那60年前旧西藏乃至千百年前称王称霸的喇嘛又将如何呢。
    请看，元《铁函心史》记载的喇嘛教对一孕妇秘密实施人祭的过程：“执缚孕妇两手，妖僧执两金篦刺入两乳傍，虏主以次金银管插入孕妇乳傍，刺孔吸饮生血，见孕妇大号叫，为佛欢喜。叫渐小，血乾命断，身更雪白，剖腹分脔肉食。留头刳为钵盂，漆而金相，持为饮食器。”孕妇被活吸人血、分食人肉和胎儿之后，头颅也被剖开制成钵盂“嘎巴拉”。
    有汉地入藏的工作队曾报道说，寺庙的老喇嘛曾拿出一串特殊的肉干给工作队，说这是6岁男童的心，是给上层喇嘛统治者滋补身子用的壮阳补品，还说吃了6岁男童的心会长生不老，而吃不完的人心就晾晒成肉干备用。
    其实，吃人肉、喝人血等行为不仅有违世法，同样是违背佛陀圣戒的。
    比如：
    “从今不应啖人肉。人脂人血人筋。若啖犯偷兰遮。”（《律》）
    “从今已后。不听饮人血。乃至人髓一切不听。”（《律》）
    四、喇嘛教所奉为夜叉
    喇嘛教不仅自食酒肉乃至上师大小便，亦以供佛，可谓惊世骇俗。比如，达赖喇嘛说：★“修行者不但能够将肉和美酒作为心灵用途，甚至能将人类的粪便和尿做为灵性的用途”。
    实际上，喇嘛教所供奉的“佛菩萨”，皆为夜叉或罗刹等恶鬼邪神化现假冒，他们最喜食世间如大小便、淫液精液以及众生鲜血酒肉等污秽之物。
    比如：
    “（夜叉）渴饮血饥唯食肉不吃余食。”（《律》）
    “或作饿鬼。恒食脓血。”（《增一阿含经》）
    邪师索达吉在其所译的《百业经》中也有类似注释。
    比如：
    ★“这个跛子对我们一点用处也没有，干脆把他祭供药叉算了（译者：药叉是需血肉的）。”（邪师索达吉译《百业经》）
    若以清净素食作供养，这些夜叉等鬼神就会毫无兴趣，上师们的咒语、法术也就不灵了。若众生食肉，或供奉血食，恶鬼等才可乘机作怪。
    比如：
    “食狗肉蛇肉人肉种种杂肉。以是故。有诸罗刹恶鬼入国作诸变异。”（《律》）
    而清净龙天、善神护法于人气臭秽尚且不喜、闻即远离，更不可能接受喇嘛教的“五肉”、“五甘露”等极度污秽、违法违律的供养。
    比如：
    “人气上薰如死尸臭。令彼诸天不能鼻嗅。”（《律》）
    “若有比丘。近龙住处而居止者。种种污秽。或多唾涕。上变下泻大小便利。多诸不净。令使龙嗔。”（《律》）
    五、喇嘛教祈求夜叉邪神的悲惨下场
    喇嘛教以血肉、屎尿等夜叉喜嗜之污秽物为祭祀供品，所持真言咒语也都与夜叉等邪神相应，藉由污秽之物乃至活人献祭以呼召恶神前来并祈求帮助。不过，从恶神处祈求并得到帮助，其下场也将是极其悲惨的。
    喇嘛教的上师们大多死得很惨，“法王”晋美彭措死时表情也很恐怖吓人，喇荣五明佛学院为了掩盖还用白布把其头部全部缠裹住。慈诚罗珠也很能骗，把晋美彭措这种恐怖痛苦地死去吹成是★“密宗特有的”、“在密宗的历史上，有些高僧大德生病的方式很恐怖，其圆寂的方式也很残忍”、“特意选择残忍的形式来生病或者圆寂，是因为通过这种方式，就可以遣除一些佛法的违缘以及众生的灾难。”不过，他确实说出了喇嘛教上师大多惨死的特有事实。
    喇嘛教历经千余年妄语积习，已惯于胡乱夸大其词、大吹特吹，可谓撒谎成性。喇荣五明还编造“上师的身体明显缩小了”、“法王的心脏却完好无损地保留了下来”等种种后来均被证实是彻头彻尾的谎言。如果晋美彭措真的“身体明显缩小”乃至谣传至婴儿般大小，早就会像九华山不坏肉身那样贴金供奉起来了；连风和影都没摸着的事喇嘛们都敢大吹特吹，偏偏可以炫耀神迹的缩小了的身体、不坏的心脏（实因心脏坏死而命终）却没有留下。
    “法王”晋美彭措瘫痪在床多年，就算不吃屎喝尿治病也就罢了，可他为何要“示现”诸多密法皆失灵、死前几天还要花大钱做手术、安心脏起搏器呢？他不是说：★“念金刚铠甲咒，功德巨大，可遣除末法时期的一切怪病”吗？何况他还有更多更厉害的密咒密法，还有邪师索达吉大力吹嘘可以遣除一切疾病违缘、成就息增怀诛一切事业的转经轮★“造五无间罪、八堕罪以及犯淫戒杀生等重罪之人，只要使用转经轮，罪业根本不会染污自相续，且能获得圆满的解脱。”此等一切密法在因果业力面前就统统不灵了。


邪师索达吉为喇嘛教“男女双修”编造邪说

    本来属于印度婆罗门教性力派的男女双身性交邪法被引入喇嘛教，无数愚痴者误把淫欲之乐当做世间最快乐的“大乐”，凡俗者或疑此中有神秘莫测之机，实则未离欲之魔事。
    一、邪师索达吉为“男女双修”刻意曲解佛戒
    ★“如果一个修行人已达到了很高的修证境界，此时他便可以方便法摄受双身修法。不仅密乘中有如此开许，声闻乘中同样对此作过相同的解释。如果一个修行者已断除了自相续中的烦恼，他也可依方便法在显现上暂时‘破戒’”。（邪师索达吉《双运与戒律》）
    ★“《律藏》中还记载了一个已断除了欲界贪欲的出家人，尽管也与人行过邪淫，但释迦牟尼佛依然没有将他的行为指斥为破戒，因他也无有丝毫贪爱故。这个出家人还仅仅只是断除了欲界贪欲，但佛陀亦对他的行为作了开许。”（邪师索达吉《双运与戒律》）
    邪师索达吉刻意曲解经律或事实的作法，做得太多了。因不懂而处处说错尚且有情可原，而刻意穿凿经律为魔说辩护，冠以佛法名相而为淫欲、杀生乃至大妄语附会包装，将佛陀正法偷梁换柱以进行欺骗性的诠释，其性质则又该当别论。
    邪师索达吉还刻意曲解律藏中某比丘尼阿罗汉“被强奸没乐受”故不属于破戒之事，歪曲为佛陀对淫行“作了如是开许”。
    然而，实际上《律》中的妙贤比丘尼阿罗汉是被强奸的，根本不是主动追求淫乐，且她被强奸时已经离欲，没有生起乐受，她说“我已离欲岂容受乐”，故而不属破戒。
    比如：
    “复由妙贤恶业时熟。如瀑流水无能止遏。遂被恶王强见陵辱。如中毒箭生大忧苦……（世尊）告妙贤比丘尼曰。汝实作斯不端严事耶。白言实尔世尊。世尊复问汝受乐不。白言。世尊。我已离欲岂容受乐。佛言。汝今无犯。”（《律》）
    《律》中确实有一些僧尼被强奸而不犯淫戒的记载。特别注意，这些僧尼都是在被动的情况下被人强奸的，如于露天熟眠、眠不闭户等，因其被迫且无乐受，故佛判其无犯。然而，只要主动行淫、或者被动行淫却生乐受者，皆犯淫戒、犯波罗夷重罪。佛陀甚至严格规定，僧尼与异性人身接触，不论大小死活，无论上下任何部位，凡是故意、主动与皮肉相触者，皆为犯戒。
    请邪师索达吉出示哪怕一例“佛陀开许”的主动行淫却不犯戒的案例，出示哪怕一例被动行淫有乐不算犯戒的案例也行。邪师索达吉刻意混淆佛陀圣戒，是导人堕无间地狱之大重罪。
    《律》明确规定，淫为出家根本戒，若被奸生乐受尚且犯戒，况主动行淫！主动行淫者，无论何种情况，无论是否生起乐受快感，皆犯逐出僧团的波罗夷重罪。更何况，喇嘛教是主动追求并时时浸淫于欲乐之中，这绝对是破根本戒的行为。
    比如：
    “诸比丘！彼愚人，彼受（乐）或不受（乐）俱波罗夷。”（《律》）
    波罗夷，戒律中的极恶极重之罪，华译断头，喻如断头，不能再生。又译不共住，谓不能入僧数，不许与僧团共住。又译堕落，谓命终当堕阿鼻地狱。犯此罪者，不名比丘，不名沙门，非释迦子。
    邪师索达吉所鼓吹的主动追求男女性交快感的唯一“即身成佛”之法，绝对是“赞叹淫欲”的魔说。邪师索达吉刻意曲解经律，诽谤佛陀开许淫欲或男女双修，实为造谤佛谤法大罪业之愚痴行。
    比如：
    “佛告比丘。汝愚人。云何说如来习淫无罪。我无数方便说淫之秽污。汝今云何作是语。如来说淫无罪。汝好守护口过。无令长夜恒受其罪。”（《增一阿含经》）
    出家人只要是主动行淫，受乐与不受乐皆犯波罗夷重罪，这是全世界佛教界公认最为粗显的出家戒律了。出家众犯波罗夷，喻如断头不能再生，弃之于僧数之外不可共住，且必堕落于无间地狱受无量苦。任何主动行淫者，不名比丘，不名沙门，非释迦子。
    二、邪师索达吉为“男女双修”刻意栽赃佛陀
    ★“要清楚此种（双身）修法确为释迦牟尼佛所传，已有一些行者依此而证得佛果”、“说到这一修法的目的，无非是想以方便道证悟佛果。”“有一些修行人就是以此法门而达到无学道之果的。”（邪师索达吉《双运与戒律》）
    邪师索达吉多次长篇大论地对喇嘛教男女邪淫双身法予以承认和辩护，栽赃说是释尊亲身示现与女人性交传授的，是凡夫“即身成佛”的方便法，其方法就是日夜精进性交、时时处于淫欲“大乐”之中，因其篇幅太长，不予全文引用，网上随便就可以找到其原文，更能找到对其邪说的海量驳斥。
    邪师索达吉说男女行淫是释尊所传“即身成佛”之法，实属栽赃，乃谬中之谬。遮丑的最好办法就是把丑恶神圣化，恰如把国王的裸体鼓吹为最美的新装。邪师索达吉说，一个凡夫通过双身法可极速、即身成就圆满佛果，还说已有一些行者依此而证得佛果，可谓惑于魔说、谬戾已极。能否请邪师索达吉具体说说到底哪些喇嘛是依性交法成佛的？是无人传授而独自觉悟通过性交而“即身成佛”的吗？弥勒旷劫修行尚未成佛，是否就是因为佛在世时他没学到这种“即身成佛”的性交法呢？邪师索达吉又是咋知道谁通过性交“成佛”的呢？邪师索达吉是自己已经通过性交“成佛”了所以知道的呢，还是别人跟他说的他就相信了呢？
    三、喇嘛教鼓吹“男女双修”是唯一“即身成佛”之法
    晋美彭措“法王”鼓吹说性交是“即身成佛”唯一、必须的方法：★“具相的明妃对远离世间八法的密宗大持明者来说是必不可少的，正如《威猛根本续》中所说的：‘一切幻化中，女幻最殊胜。’”显然，晋美彭措赞叹淫欲、赞叹女身是发自内心的。
    女幻最殊胜？如斯颠倒！佛陀在经律中说：
    “我于诸法中不见幻惑诳人如女人者。”（《律》）
    “长老比丘白世尊言。唯愿如来受此女人……世尊告长老比丘。汝为愚惑。乃能在如来前吐此恶意。汝云何转系意在此女人所。夫为女人有九恶法。云何为九。一者女人臭秽不净。二者女人恶口。三者女人无反复（注：反复，指回报、报恩）。四者女人嫉妒。五者女人悭嫉。六者女人多喜游行。七者女人多嗔恚。八者女人多妄语。九者女人所言轻举。是诸比丘。女人有此九法弊恶之行。”（《增一阿含经》）
    喇嘛教所谓的明妃，又名空行母、智慧女或佛母，就是男女行淫双修法中的女性。何为明妃“必不可少”？如果性交不是“即身成佛”的唯一方法，就无所谓必不可少；如果性交不是“即身成佛”的必须方法，同样无所谓必不可少。有诸内必形于外，千万不要想当然地以为喇嘛教只是嘴上说一下，或者只是在心里对所见美女、明妃等意淫而不实修性交法门，也不要误以为与女人行淫修双身法只是喇嘛教中个别现象，以达赖喇嘛为首的上师们，哪个不是大肆赞叹男女行淫成佛法的？
    比如：
    ★达赖喇嘛说：“男女共修是必要条件”、“以性交做为强大意识专注的方法”、“而最强的感受是在性高潮的时候，这是大乐的修习。”
    ★敦珠“法王”也说：“如果没有具相的明妃，就打不开智慧脉”。
    ★宗喀巴说得更清楚：“舍去具相明妃，以他方便不能速疾成佛”。
    诸如此类，以习非成是故，津津乐道而不知其丑，恰如入鲍鱼之肆，久而不闻其臭。左道密教喇嘛教所谓之“密”，其本质就是性交--唯一速疾“成佛”之魔道。
    四、离欲怎生欲乐？
    邪师索达吉说断除了烦恼、达到了很高境界才会使用男女淫欲“大乐”的双身法作为证悟佛果的成佛法门，这本身就是自打嘴巴的矛盾说法。
    离欲者不会生起淫欲“大乐”，唯不离欲才会生起男女淫欲“大乐”！
    若要真的通过追求“大乐”以求证悟，当求比男女行淫秽浊不堪的欲乐更妙更殊胜的离欲而生的初禅清净乐，当更求比初禅乐更妙更殊胜的由定生喜、乐的二禅乐，乃至当更求超越二禅、三禅、四禅、虚空无边处、识无边处、无所有处、非想非非想处之乐的、更妙更殊胜的想受灭的灭尽定乐，真离欲者绝不会求于唯不离欲才有的男女淫欲之乐。上述邪说只是“很高境界”的贪欲者为求淫欲之乐编造的一个借口罢了。
    魔王波旬境界以五欲为根本，唯有魔王子孙才会赞叹淫欲。喇嘛教以男女性交或男女“轮座”杂交的秘密灌顶仪式淫淫相传（因其过程过于淫秽不堪，此不详述），潜行贪欲淫乐以为“无上瑜伽”密法，误以魔道为无上佛道，以淫身求佛妙果，何其愚痴颠倒。
    五、喇嘛教的女人依性交可成“女佛”
    佛陀曾反复警示告诫：“夫处女人之身……求作魔王者。亦不可得也。求作如来者。亦不可得也。”（《增一阿含经》）
    然而，喇嘛教中成“女佛”者数不胜数。比如，晋美彭措认证其外甥女门措“已证得无上大圆满本性”，即已经即身成“女佛”；邪师索达吉说“修大圆满六月”后得癌症而死的明慧比丘尼已经“成佛”；达赖喇嘛也说：★“当进行双运时，男性行者有较高的证量就可以帮助女性行者证悟佛果；”“在无上瑜伽续中，即使是第一步的接受灌顶，都必须在男性和女性佛交抱的面前成办。”
    哪里有什么“女佛”啊，喇嘛教里的所谓“女佛”只是“女魔”罢了，不能依法依律的盲目凡夫哪里识得是佛还是魔呢？
    那么，是要相信主动行淫即犯波罗夷、造堕无间地狱重罪的佛陀圣言量，还是相信连简单粗浅佛法都错谬不堪的邪师索达吉所说的、女人性交可以即身成“女佛”的白日梦呓呢？现见法的圣者，于释尊正法律净信无间而无所畏，千手魔王波旬哪怕化现三十二相佛之金身、舞弄天花乱坠、催动天地倒转，亦绝不会为之所动分毫。而愚痴凡夫于正法律无有净信，犹疑不定，但有魔说，即狐疑不决而为眩惑，乃至正邪不辨、堕入魔网。
    六、喇嘛教的畜生依性交可成“畜身佛”
    淫欲至重者乃畜生界，欲界诸天已无男女交合之事，色界诸天已无男女之相，无色界更无色身可得，若言唯有性交方可速疾成佛，畜生成佛者必众多矣。
    佛陀正法律曾反复明确指出，成佛必于人中得，非人与畜生不得成佛。
    比如：
    “佛世尊皆出人间。”（《增一阿含经》）
    “佛与辟支佛。必在人中得漏尽故也。”（《律》）
    佛陀制戒“不得度龙”等畜生类，因“畜生于我法中不生”、“于我法中无所长益”、“从今龙不应与出家受具足。若与出家受具足。犯突吉罗罪。一切非人亦如是。”（《律》）
    畜生类不仅不得具足戒，甚至不得禅定与道果，又如何能与诸佛“同其戒律”而成佛，岂非笑谈？
    然而，喇嘛教处处颠覆佛说，其所信奉的牛首、马首、猪首、羊首、狗首、象首、狮首、虎首、狐首、狼首、鹿首、蛇首等，种种兽形人身之男女兽交本尊佛像比比皆是。
    实际上，魔王波旬眷属，大多为种种兽头人身。
    比如：
    “弊魔波旬将诸兵众数千万亿。种种形貌。兽头人身不可称计。”（《增一阿含经》）
    当然，这些兽首人身像大多来源于印度婆罗门教。比如，密教的象首财神，来源于印度婆罗门教的象神；牛首大威德金刚，同样来源于印度婆罗门教的生殖崇拜。牛是强大繁殖力的象征，所以，印度婆罗门教视牛如神，神圣不可侵犯。
    千万不要误以为兽交雕像只是用来表法的，喇嘛们实际上也与各种畜生搞兽交双修的，等于是畜生也在修“即身成佛”的双身法。
    比如：
    ★宗萨仁波切曾说：“若你修这个教授，然后你向某一个方向走去，你所碰到的第一个异性，不管是什么样子，你都要有勇气去拥抱她。也许你会碰到只患有极严重皮肤病的母狗，是的！在那个情况下，她就是空行母。你若有勇气真诚的去亲吻，去拥抱这只母狗的话，那你对空行母，可以说是稍微有一点了解。”
    ★诺那活佛的弟子陈健民也说：“成佛者必须以大乐配合大空，其配法有直配（人与人）与横配（人与畜牲）二种……用畜生者，能生大乐都应用也。”
    除了可以与畜生兽交双修外，夜叉女、鬼女等非人乃至女尸皆是某些喇嘛的行淫双修的对象。
    比如：
    ★陈健民说：“了知此要，即尸林、鬼女修之（与女尸或女鬼修双身法）”。
    假若按照达赖喇嘛所说：★“在这些男女交合的情况中，如果有一方的证悟比较高，就能够促成双方同时解脱或证果。”那么，若以畜生身成佛或证果，将完全违背佛陀所说畜生类“不得禅定道果”之铁律。
    七、喇嘛教编造“中阴身”成佛
    在喇嘛教中，除了充斥畜生身等双身本尊或佛像之外，还妄言亡者在中阴中可见男女交抱行淫的双身佛，此时亡者亦可以“中阴身”成佛。
    在美国搞出沸沸扬扬性侵案的嗜酒喇嘛索甲仁波切，曾编著《西藏生死书》，其中讲的就是如何开导亡者以“中阴身”成佛，完全颠覆了佛陀所说成佛“必在人中”的铁律。若行者平时依此魔书之邪说不断熏修，亡时其妄想心识自会虚妄显现并妄见种种淫欲幻境，此心生起便堕恶道。又若生人据此魔说开导亡者，亡者或于中阴境界依引导语而致意识幻现出种种男女相拥交合情境，欲想一生便堕恶道；亡者或依引导语而被误导犯下“未证言证”的大妄语罪业，立堕无间地狱；或信受此等魔说之喇嘛教徒，亦必同时犯下诽谤释尊大乘阿含了义正法为“不究竟”之罪业。实际上，即便证得初果、二果的圣者命终尚且必须再来欲界受生，而无法以“中阴身”证得究竟解脱，凡夫又如何能以“中阴身”证得无上菩提而成佛呢？不过，反正是亡者因堕入恶道而死无对证，喇嘛教自可以随意捏造数不胜数的“中阴身”成佛的虚假案例。
    八、喇嘛教无三十二相也“成佛”
    一切诸佛必先具三十二大丈夫相而后成佛，喇嘛教信徒还是先照照镜子看看自己长啥样，若没有三十二相者，想“即身成佛”即为妄想。
    比如：
    “有三十二大人之相……若出家学道者。便成佛道。”（《增一阿含经》）
    “诸佛世尊皆同一类。同其戒律、解脱、智慧而无有异。亦复同空、无相、愿。有三十二相、八十种好。而庄严其身。视无厌足。无能见顶者。皆悉不异。”（《增一阿含经》）
    首先，邪师索达吉所言修男女性交密法者可以“以无余肉身而成佛”或“虹身”成佛等，等于说成佛者可以不具足三十二相之人身，典型的昧于因果之断灭邪见。
    其次，在喇嘛教中，自谓已修成或妄想即身修成男佛、女佛的诸上师们，乃至牛头马面等畜生形之男女兽交本尊畜生“佛”们，哪个具有三十二相之人身了？不具三十二相人身，即身成佛纯属妄想，亦属昧于因果之断灭见。
    邪师索达吉还瞪眼瞎说：★“一生即获得金刚持如来之果位，且具足相好圆满之佛身”。（《双运与戒律》）请问，包括邪师索达吉在内的任何一位上师或“虹身大成就者”，哪位具有顶成肉髻现发髻形的无能见顶相、身金光、常光一丈、口四十齿、广长舌、眉间白毫等三十二相中的任何一相了？邪师索达吉等诸上师尚且不具一相，何来具足三十二相圆满佛身？为啥喇嘛教的“法王”们都不照照镜子呢？
    另外，观想自己与三十二相之佛或夜叉邪神所化本尊合一，尚不如鬼神或千手魔王波旬化作三十二相之佛来得更真实些，若观想成佛即谓成佛，则纯属鬼力入心的痴心妄想，诸上师亦皆因此成大妄语，必堕无间地狱。
    九、喇嘛教捏造“虹身成佛”
    喇嘛教的上师们是无论如何“生”不出来三十二相的，只能编造所谓“虹身成就”或舍利等虚假成佛之相欺骗世人。比如，喇荣五明的慈诚罗珠堪布说：★“虹身成就属于什么样的层次呢？就是成佛的层次。”其实，在西藏、尼泊尔等地，因为特殊气候的原因，漂亮的彩虹常常可见，藏地人内心本不以为奇，喇嘛教却常常刻意谎称神迹或“虹光”以欺骗无知者，他们捏造“虹身成就”的虚假案例实在太多了，被揭穿造假的晋美彭措就是一例。
    喇嘛教还经常捏造“天降舍利”之类的谎言愚弄信众，甚至很多喇嘛整袋地拿“舍利”来贱卖，而这种人造舍利在拉萨几元钱一斤，甚至网上标注“佛陀”的舍利都不限量供应，却还真有人信以为真。
    佛陀早就明确说过：“若有欲界人身四大诸根时。无有欲界天身。色界天身。乃至有想无想处天身。”（《长阿含经》）也就是说，一切尚有人身存在者，皆不可能依观想修出一个与所谓本尊一样的实有身体，也不可能生前修出一个所谓的“虹光身”，这些都只是自欺欺人的魔说与妄想罢了。
    退一步讲，即使是阿罗汉入灭时，也已灭尽了五蕴之身而无有生处。
    比如：
    “复示一髑髅。耆域三叩不知所之。白佛言。我不知此人所生之处。佛言汝应不知。何以故。此是罗汉髑髅无有生处。”（《律》）
    退一万步，假设喇嘛教真的有所谓“虹光身”，亦皆为有身可得，以得“虹光身”为成佛，即为著于身见、我见之凡夫人。再者，假设有“虹光身”，不仅依然为五蕴之身，而且不离于色法，根本无法超出色界，又何来成佛呢？何况幻现“虹光身”等虚妄之相，魔道亦可为之，外道也能以不留色身、羽化飞升等种种特殊方式而亡，道家谓之“尸解”的很多离世方式甚至是喇嘛教所做不到的。另外，欲界诸天乃至鬼神之身与光，世人尚皆不可见，若真有肉眼可见之“虹光身”，其低其劣岂不显然。
    比如：
    “以汝无有天眼故也。是故不见释．梵．四天王及五百天人。及二十八大鬼神王……设当得天眼者。便能见释．梵．四天王及五百天人。并二十八大鬼神王。”（《增一阿含经》）
    假使喇嘛教可以如汉地佛子般做到肉身不坏，也绝不是成佛或得道的证据，离欲得定的外道徒众同样会有此成就。比如，被称作“圣女”的近代法国天主教徒贝尔纳黛特修女，就是佛教之外成就肉身不坏的案例之一。而邪师索达吉竟然说：★“判断一个学密者是否成就的常用方法之一即是观察圆寂时的状况”，这种“依相”而不依法的做法，与盲目凡夫何异？若真依法来衡量，于解脱道尚且如聋如盲乃至拒绝、诋毁的喇嘛教徒，却皆厚颜无耻地纷纷自言“成佛”，咄咄魔事岂非显然。
    放眼四海，各种邪教千千万，哪家不是自诩神通广大、神迹多多。所以，喇嘛教徒误以夜叉等恶神于其身体上所现种种魔幻而谓得无上道，耽著欲乐的上师亦绝无禅定、神通可言，退一步讲，即使实有神迹，亦属魔力加持。可见，“依相”而不依法衡量正邪者，难免堕于魔道。
    十、喇嘛教妄言凡夫依性交可“即身成佛”
    ★“一个凡夫是可以即身成就圆满佛果的”、“若能依宗喀巴大师所传之显密圆融修法修持，最快可六个月成就佛果”。（邪师索达吉《见性成佛与即身成佛》）
    诸佛所修、所证之法悉皆平等，皆于三大阿僧祇劫得证无上菩提，诸佛皆尔，这是经、律中反复宣说的铁律，连释迦佛祖亦概莫能外，一群集体妄想、愚痴颠倒的凡夫岂能依性交之法“即身成佛”？因大妄语即身堕入无间地狱反倒是有份的。
    比如：
    “我于三阿僧祇劫所行勤苦。成无上道。”（《增一阿含经》）
    “（释尊）经三无数大劫。舍头目手足。广行惠施。成等正觉。”（《律》）
    而一个阿僧祇劫，就是一千万亿亿亿亿亿大劫，可谓无数大劫、旷劫久远。而晚世魔造伪大乘经辗转相讹，编造疾速成佛以眩惑众生，无数贪痴众生因此堕于魔道。
    于魔道之中，“即身成佛”已极属平常，更有宣扬六月、七日乃至当下成佛者屡见不鲜，甚至宣扬“虽不修在七世内必定成佛”，实则都是疾速堕地狱罢了。其实，即使退一步讲，假设真有“即生成佛”之法，释尊又何必无量无数大劫勤苦修福修慧呢？魔教连最简单的逻辑都违背了，岂可能有佛道速成班呢？魔道“飞机”真的很快，入无间地狱如射箭，绝人慧命于须臾，那才真叫快得没法比呢。
    释尊等诸佛，都是兜率天内院“一生补处”最后身菩萨而来，皆是最后身菩萨方可“即身成佛”。释尊灭后，唯弥勒处“一生补处”最后身菩萨位，尚于兜率内院待天寿尽时降世成佛，而邪师索达吉竟然说“一个凡夫是可以即身成就圆满佛果的”，纯属诳惑众生的无稽之谈。
    十一、喇嘛教妄言“一时二佛”
    ★“不仅我们所处的娑婆世界有无数佛陀，别的刹土也同样”。（邪师索达吉《见性成佛与即身成佛》）
    若不作此魔说，则根本无法圆谎诸多喇嘛教信徒皆可“即身成佛”之邪说。
    若言真正即身成就觉行圆满的大觉佛陀，从释尊降生即身成佛，下一例即身成佛者，就要一直等到弥勒佛出世，此间数亿年，将无二佛出世。在释迦灭后、弥勒出世中间，要再觅个即身成佛的，是绝对不可得的。
    诸佛“终无二言”、“欲使一时二佛出世。无有是处”、“世无二佛之号……一国之中亦无二王。一佛境界无二尊号。”（《增一阿含经》）
    一切诸佛必是无佛无法时代独自觉悟的“自觉”者，喇嘛教诸上师竟然臆造说，只要从他们那里听闻得到一个“无上瑜伽”男女性交密法，就可以六个月成佛，可谓宇宙大笑话。
    于今佛法依然住世之时，通过闻法而成佛，那还叫独自觉悟的“自觉”者大觉佛陀了吗？一时二佛出世，绝无此事！
    十二、喇嘛出家也行淫
    幻想立牌坊的婊子绝不会是少数。
    喇嘛教信徒往往为了护持魔法而谎称喇嘛教没有出家人在搞男女双修，此时他们就又忘记了那些妄言已修大圆满男女双修法成佛的出家上师了。
    来看看达赖喇嘛是怎么狠抽他们嘴巴的吧：★“在修行道上已达到很高程度的瑜伽行者，是完全有资格进行双修，而具有这样能力的出家人是可以维持住他的戒律。”
    注意，这里达赖喇嘛所说的“戒律”并非佛陀所制比丘戒，而是指喇嘛教自行编造的伪律三昧耶戒，皆是完全颠倒佛陀圣戒的邪戒，即要求喇嘛必须常常修习男女性交法门才不犯戒，非作不可，若不与女信徒行淫，那才是犯戒。喇嘛教指鹿为马、鱼目混珠的伎俩已经达到炉火纯青的地步了。
    若说喇嘛教都是在家的上师和“法王”们才能修男女双修的“即身成佛”之法，则于佛陀正法律更加乖离，因为一切诸佛不仅皆具三十二大丈夫相，而且必定皆现出家相以“同其戒律”、并于人间而得成佛。
    比如：
    “有三十二大人之相……若出家学道者。便成佛道。”（《增一阿含经》）
    诸佛根本不可能以女相或者在家相而示现成佛，若说披服白衣、娶妻生子的上师和“法王”们修双身法可得成佛，那恰是赤裸裸的魔说。
    十三、喇嘛强奸又性病
    想知道“满口仁义道德，满腹男盗女娼”是什么样人吗？看一下喇嘛教的诸上师就够了。喇嘛教诸上师借口为修“无上瑜伽”男女行淫法，除了古今常有著名上师嫖娼狎妓之丑事曝光外，因现代交通便利，诸上师更是如鱼得水，往往游走全世界与无数中、西方或美丽或多金的女人滥交，他们不断寻找机会与新的异性邪淫或与多位异性杂交，既致使性病泛滥，又导致性侵与诱奸不断，甚至连幼女也不放过，诚如佛陀所言：“凡欲火染心。无恶不作。不避恶业。”（《律》）
    比如，1958年前后，哲蚌寺的喇嘛达卡热，奸淫了连尼姑在内的60多位妇女，毒打多人致死；几年前，红教宁玛派贝诺“法王”印证的弟子贝玛堪布，在台湾因奸淫比丘尼而被捉在床，台警方将其移送台北地检署侦办；另据《壹周刊》报道，也是红教宁玛派在台湾传法的敦都仁波切主持多个道场、性侵多名女子，经常与女信徒一起过夜，还说女信徒跟他男女双修是“必经的过程”，当然也有魔力入心的女信徒表示“把身体奉献给仁波切也算是供养”，却不知道这种以性为供养已犯邪淫戒，未来必受恶报；另据《旧金山自由报》报道，《西藏生死书》的作者，嗜酒的喇嘛索甲仁波切，是敦珠“法王”的弟子，曾经在1994年被多名女性控以强奸罪，要求赔偿一千万美元，后经其信徒努力，才达成庭外和解，以赔钱遮羞而结案，也可见诸淫贼上师是何等贪婪敛财而多金。
    此类喇嘛性侵事件极多，受害女性大多因忌惮被诛咒、名节败坏或家庭破碎等而隐忍，但是仅曝露出来的这冰山一角已令人发指。因喇嘛教打着佛教的幌子，却喝酒、吃肉、杀生、性侵乃至无恶不作，到处玷污佛门清誉，让世人误以为佛教中人皆是如此淫恶，并把喇嘛所造罪恶统统算在佛教头上，陷佛门四众于不义，令真正佛子蒙羞。真佛子者，皆有义务澄清喇嘛教乃附佛外道的事实，维护佛教纯正与清白。
    我国青藏蒙等地区，因为喇嘛教流传的缘故，在解放前往往普遍流行梅毒、淋病等性病，喇嘛因此死掉的也很多，解放后也是政府消灭梅毒的重点地区。美国藏学家戈伦夫曾指出：“（60年之前的旧西藏）90﹪的藏人有性病”；在《蒋经国自述》一书中，在其参观青海塔尔寺之后曾描述：“那里喇嘛的私生活非常的坏……那里的妇女，认为和喇嘛发生了性的关系，是最光荣，同时也可以赎去一切罪恶的。所以，那些喇嘛，差不多都染有梅毒。”在《冯玉祥将军自传》中也谈到蒙古因受喇嘛教统治：“事实上形成一个乱交的社会。同时男女卫生都不讲究，染上淋病、梅毒以后，惟有听其自然。当时活佛即患梅毒，烂塌了鼻子。据说目前检查结果，蒙古青年十七岁至二十五岁者百分之八十五都患有花柳病；二十五岁以上者，所占百分比自然更大了。”
    另外，几十年前已经开始有上师与弟子得艾滋病的报道。
    比如，据洛杉矶时报报道，喇嘛教噶举派在美最大宗派领袖，长期酗酒的上师创巴仁波切，于1987年心脏病发作身亡时，指定Tendzin作为继承人。Tendzin于1985年染上艾滋病，至1990年死于爱滋病之间，他在其上师创巴的要求下一直隐瞒其染上艾滋病的事实，继续坚持与座下男女弟子超过百名进行无保护性交双修，即不戴安全套邪淫，由此而将艾滋病传染给诸多弟子。
    再比如，美国拥有诸多道场的某著名女上师，因与男信徒行淫双修而感染艾滋，信徒们闻风而散，所有道场关门了事。
    为什么会有众多的女性前仆后继地被骗财骗色呢？因为她们往往都迷信与上师修双身邪淫是一种荣幸，可以得到上师加持而消业或增加法力乃至成佛。达赖喇嘛就曾说：★“当进行双运时，男性行者有较高的证量就可以帮助女性行者证悟佛果；同理，女性行者如果有较高的证量也可以协助男性行者证悟。”强奸案的索甲仁波切也声称，只要被害人跟他作爱就能强化她的灵性，能跟一个喇嘛上床是一种很大的福气。
    其实，得性病仅是学喇嘛教的现报之一，甚至藏地经常有动物受人传染梅毒而屁股烂坏的情况。现在有些人误以为学喇嘛教只要不搞男女双修就不会得性病，殊不知其上师与明妃若都有性病的话，还把精液屎尿等体液做成“甘露丸”给信徒们花大钱买去吃，信徒们一样还是有机会得性病。
    十四、“男女双修”颠覆佛法何其多
    喇嘛教把男女行淫当作唯一速疾“即身成佛”的大圆满无上瑜伽，颠覆诸多佛说铁律。
    佛陀说欲成佛者必先具三十二相，喇嘛教却搞个无论相貌多么丑陋龌龊皆可“即身成佛”；
    佛陀说成佛必生时以三十二相的人身得，喇嘛教却搞个死后以“无余肉身”或“虹身”而“成佛”；
    佛陀说成佛必经三大阿僧祇劫，喇嘛教却搞个凡夫可依男女性交“即身成佛”；
    佛陀说成佛必于无佛无法时代独自觉悟，喇嘛教却搞个修学“活佛”所传密法可“即身成佛”；
    佛陀说一时绝无二佛出世，喇嘛教却搞个一佛世界同时有无数凡夫“即身成佛”；
    佛陀说女身必不得作佛，喇嘛教却搞个诸多女人与上师通过性交而成“女佛”；
    佛陀说成佛必在人中得，喇嘛教却搞个畜生身或中阴身“成佛”；
    佛陀说欲成佛者必现出家相，喇嘛教却搞个在家上师依性交而“成佛”；
    佛陀说成佛必先离欲，喇嘛教却编造说佛陀亲自与女人性交、教授性交成佛法；
    佛陀说成佛必经生兜率天为“一生补处”菩萨，喇嘛教却搞个凡夫可依性交当生“成佛”；
    ……
    释尊和结集经藏的阿难尊者绝不会出尔反尔、自打嘴巴，诸如此类严重违背佛陀正法律的邪说，都是魔王子孙所编造的伪经魔法里才有的事。


晋美彭措不知藏文与三宝完全隔绝、无关

    ★“藏文的语言表达能力之强在全世界前所未有。印度梵文，是经过三世诸佛金刚语加持，其文法确实具有不少殊胜的特点，藏文语法也同样具有许多闪光之处。我以为在整个世间文字中加持力最大的语言，首屈一指的应该是印度梵文，其次应该承认为藏语。”（晋美彭措“法王”讲、邪师索达吉译《甘露滴》）
    任何与喇嘛教有关之事，从破三皈依的“四皈依”，到五逆四重之大妄语、破和合僧、诛法、男女性交双修等最黄最暴力之事，乃至吃屎喝尿（“甘露丸”）这般龌龊的东西，都可以自娱自乐地被上师们吹嘘得无比殊胜，可谓妄语成习。
    世间任何种族的语言文字，都是意识思维的外壳，其语言文字本身就是信息的载体，并直接与相关信息场不间断地沟通着，这就是以人类语言即可呼召鬼神乃至畜生的原因。当然，任何语言文字也都可以与三宝的强大信息场沟通，但藏文除外。
    佛法边地的藏地雪域本无文字，直到七世纪时藏文才由人工所造。一千多年来，喇嘛教以藏文所记皆满满伪经与邪见、所修皆地狱与罗刹相应法（藏族自己也说自己是罗刹女的后裔），所犯五逆四重等无间罪比比皆是，每日哄哄地以藏文念诵各类伪经邪咒，经千余年持续不断地与罗刹等鬼神法界信息沟通，以至藏文已与三宝完全隔绝、无关。
    拜科学进步所赐，科学已经明确证明，喇嘛教本质上并非佛教。比如，台湾大学校长李嗣涔教授，算是台湾科学界领袖人物，组织科研团队与全世界科学界、宗教界、特异超能人士广泛合作，历时二十余年，运用最先进科学手段，得出经得起科学界反复验证、重复测试的结论：
    1．与佛教有关的圣号、名相等，除藏文外，无论用世界何种语言文字，中、日、英乃至缅甸文书写、诵念，皆有明确感应，或显万道金光之大光明（实验光强照度甚至达到约4万勒克司）、或现佛菩萨金光身相、或打开佛界之门乃至可以随意与佛界沟通、交流、前往佛界游观等等；
    2．不幸的是，与佛教有关的圣号、名相等，以藏文书写却皆无感应，甚至藏文的“佛”字亦绝无感应，与佛法信息场完全绝缘；
    3．与喇嘛教相关的名号、名相等，除藏文外，以任何文字语言乃至汉语书写、念诵，皆无响应，说明以汉语学喇嘛教哪怕学到头白齿黄也根本就是白玩；
    4．与喇嘛教相关的名号、名相等，以藏文书写、念诵，也有异象响应，有或声或光出现，但与佛教的金色大光明不同、亦不显佛菩萨身相，等等。（注：实验中，甚至鬼界也有响应，为“很暗的红黑”。）
    由此四点可见，喇嘛教根本上不仅绝非佛教，而且其层次与境界之低、之下、之狭、之劣，可谓显而易见。
    李嗣涔教授详细科学报告的文字或视频皆可在网络中搜索得到，或可参见《中国人体科学》杂志相关报告。该确凿无疑的科学结论，对那些于佛陀正法律尚未得净信的凡夫，算是一件无可辩驳的铁证事实，而对那些于法得不坏净信、法眼清净的圣者，此则于分辨正邪或可有可无，因法眼清净之圣者可谓“火眼金睛”，百邪无以逃其状、万魔不能遁其形！
    再看看邪师索达吉又是怎么吹嘘藏文的。
    ★“大悲圣尊观音菩萨化现为国王形象的法王松赞干布在世期间，派遣译师囤弥桑布扎（文殊菩萨的化身，赴印度学习梵文，首创藏文者）前往印度学习声明、文字等，从而使西藏没有文字的历史就此告终，创立了前所未有的文字。”（邪师索达吉译《大圆满前行引导文》）
    与喇嘛教相关之事，都被妄语成习的上师们自娱自乐地吹成无比殊胜。


邪师索达吉狂吹婆罗门外道语--梵语

    ★“贤劫千佛全部是用梵语转法轮”。（邪师索达吉释《中观论》）
    一、“贤劫千佛”纯属编造
    我们现在这一劫，名为贤劫。贤劫唯有五尊佛，释迦佛是贤劫的第四尊，未来还将有贤劫的最后一尊弥勒佛出世。
    比如：
    “于此贤劫有三人之导师，为拘留孙、拘那含牟尼及导师迦叶。予今成正觉者，弥勒亦将成正觉者。此等之此五人佛，为贤世间之慈愍者。”（《小部》）
    所谓的“贤劫千佛”乃至过去、现在、未来三大劫中各有一千尊佛之说，本来就是伪大乘所编造的流变伪说。
    详见《邪师索达吉讹传“贤劫千佛”流变伪说》和《〈华严经〉编造“贤劫千佛”之说》等文。
    二、梵语--婆罗门外道语
    佛陀在世时，梵语既非民众语，亦非官方语，是中古时代的-种古文雅语，相当于我国文雅的文言文，其使用并不普遍。相对于民间所用之民众语、俗语，梵语又称雅语。
    婆罗门外道典籍四部《吠陀经》都是用梵文写成的，梵文也几乎成为婆罗门外道专用的宗教文字，故而，佛陀又称梵语为外书语、外道语。
    佛陀反复强调，不可以将佛语转译为婆罗门外道语--梵语。
    比如：
    “不听以佛语作外书语，犯者偷兰遮。”（《律》）
    “诸愚人！汝等为何言愿我等将佛语转为雅语耶？……诸比丘！不得将佛语转为雅语，转者堕恶作。诸比丘！许以各自言词学习佛语。”（《律》）
    “佛言。我法中不贵浮华之言语。虽质朴不失其义。令人受解为要。”（《律》）
    不仅不可以把佛语转译为梵语，即便用梵语之音韵念诵佛语，也是被佛陀所禁止的。
    比如：
    “有二婆罗门。一名瞿婆。二名夜婆。于佛法中笃信出家。本诵外道四吠陀书。出家已以是音声诵佛经。时一人死。一人独在。所诵佛经。忘不通利。更求伴不得。心愁不乐。是事白佛。佛言。从今以外书音声诵佛经者突吉罗。”（《律》）
    “佛作是念。比丘诵经长牵音韵作歌咏声。有如是过。由是比丘不应歌咏引声而诵经法。若比丘作阐陀声诵经典者得越法罪。（义净译注：言阐陀者。谓是婆罗门读诵之法。长引其声。以手指点空而为节段。博士先唱诸人随后）。”（《律》）
    可见，伪大乘与喇嘛教中的长腔、唱赞、梵呗等，实际上正是婆罗门外道那一套。另外，《吠陀经》也常译为《围陀经》或《韦陀经》，而伪大乘“贤劫千佛”最后一尊佛的韦陀菩萨，实是婆罗门外道之韦陀天，就如伪大乘所供奉的伽蓝菩萨，只是本土民间的关公信仰杂入了佛教而已。
    三、巴利语--释迦佛传法之佛语
    释迦佛传法的区域是在中印度一带，佛陀传法时所用各种当地方言中，最常用的是当时中印度最普遍的一种俗语，也就是现在所说的巴利语，又叫做佛语、圣语。即便为诸天说法，佛陀同样会首先使用巴利圣语。
    比如：
    “即时四大天王。与无数百千眷属后夜来。见佛头面礼佛足一面立。佛以圣语说四谛法苦集尽道。二天王解得道。二天王不解。佛更为二天王。以驮婆罗语说法……是二天王一解一不解。佛复作弥梨车语。”（《律》）
    四、经律结集为巴利圣典
    佛陀制定戒律禁止使用梵语，“不听以佛语作外书语”、“不得将佛语转为雅语”。故而，佛陀入灭三个月后，大迦叶尊者等五百阿罗汉对佛陀所说法与律进行结集时，所用即为巴利圣语，所集即为现在的巴利圣典。其中，阿难尊者诵出法藏，优波离尊者诵出律藏。除此之外，任何所谓梵文本之“佛”经与律，皆为晚世所伪造。
    比如：
    “尊者阿难诵如是等一切法藏。文句长者集为长阿含。文句中者集为中阿含。文句杂者集为杂阿含。所谓根杂力杂觉杂道杂。如是比等名为杂。一增二增三增乃至百增。随其数类相从。集为增一阿含。杂藏者。所谓辟支佛阿罗汉自说本行因缘。如是等比诸偈诵。是名杂藏……尊者优波离即作是念。我今云何结集律藏。”（《律》）
    一切法藏，即所谓的经藏，北传汉文唯有《长阿含经》、《中阿含经》、《杂阿含经》与《增一阿含经》等四部《阿含经》，与南传巴利圣典中经藏相对应的则为《长部》、《中部》、《相应部》与《增支部》，另有北传未译之《小部》，即《杂藏》。
    五、梵文原本之经律，皆为伪造
    佛陀反对使用梵语，更反对把佛语转译为梵语。然而，佛陀入灭数百年后，在佛世乃至阿育王时代并不得势的梵语，随着婆罗门教的复兴而逐渐流行起来，到佛灭后像法时，梵文已渐渐占据了垄断地位。
    某些佛教徒为了弘扬佛法，竟随顺时俗而改用梵语，甚至不惜违背佛制，把部分经律由巴利圣语转译为婆罗门外道之梵语。更有如佛陀所预言的，在像法后千百年间，大量梵文乃至汉文、藏文等为原本的伪大乘经--相似像法出于世间。
    比如：
    “阿难！今正法唯住五百年。”（《律》）
    “有诸相似伪宝出于世间。伪宝出已。真宝则没。如是。迦叶。如来正法欲灭之时。有相似像法生。相似像法出世间已。正法则灭。”（《杂阿含经》）
    综上所述，梵语是外道语，巴利语才是佛语。且任何只有梵文写成的经律，必是伪经伪律。换句话说，所有无巴利文原本的梵文、汉文、藏文等经律，皆为伪造。


《广论》种种错谬与讹传

    一、《广论》谬说欲界天以上众生定无新得圣道者
    ★“又有欲天。昔人世时。由其修道习气深厚。堪为新证见谛之身。然上界身。则定无新得圣道者。”（宗喀巴《广论》）
    经律之中，欲界、色界天人新得圣道者比比皆是，宗喀巴竟误以为欲界天以上的天道众生“定无新得圣道者”，其愚痴岂非显然。
    《律》中记载的大鱼等畜生转生天界后证得初果，即是反证之一。
    比如：
    “傍生之趣火力增强饥渴所逼。于世尊所敬重逾深。即便命过生四大王众天……尔时世尊。随彼天子意乐根性。为其说法令悟谛理。是时天子既闻法已。即于座上得预流果。”（《律》）
    乃至比欲界天更上界的色界天，一样是可以闻法证果的。差别在于，色界的梵天众生都是离欲的，听法时若见道，必得至少三果，又名阿那含或不还果，即不再还来欲界受生。
    佛陀成道后，色界初禅天的大梵天王还曾是凡夫，这在长部《坚固经》中也有记载，后来闻佛说法，佛陀记其证得阿那含。梵天王曾去劝化破坏佛法的提婆达多同伙瞿迦梨，瞿迦梨就讥讽梵天王，世尊已经记你得不还果了，你咋还来呢？梵天王一听，这人真是没治了。
    比如：
    “瞿迦梨言。汝是谁。梵天答言。娑婆世界主梵天王。瞿迦梨言。世尊不记汝得阿那含耶。梵天王言。如是。比丘。瞿迦梨言。汝何故来。”（《杂阿含经》）
    再比如：
    “（佛）说圣谛之理竟时，一万梵天之心，离执着而由漏解脱。”（《小部》）
    假若谁还想坚持宗喀巴《广论》“然上界身。则定无新得圣道者”之谬论，请务必先确定《楞严经》中无色界天与会并得圣道之说为邪谬。
    ★“无色界天。于如来前同时稽首而白佛言……”（《楞严经》）
    ★“普会大众天龙八部有学二乘……远尘离垢获法眼净。”（《楞严经》）
    二、《广论》不识“八识论”之错谬
    ★“（十二缘起法中之）识者。经说六识身。然此中主要。如许阿赖耶者。则为阿赖耶。如不许者。则为意识。”（宗喀巴《广论》）
    宗喀巴竟不知十二缘起法中之“识”具体所指，搞不清楚到底是否存在子虚乌有的阿赖耶识，实质上就是分不清“八识论”是完全错谬的。详细请免费下载拙作《千年魔网--“八识”邪说大起底》。
    三、《广论》讹传“八苦”伪说
    ★“此八种苦。是薄伽梵于多经中。明苦谛时数所宣说。”（宗喀巴《广论》）
    “八苦”纯属典型的伪大乘流变伪说之一，阿含正法中根本就没有“八苦”这个词！
    宗喀巴总别不分，把五取蕴苦（总称），与生、老、病、死、爱别离、怨憎会、求不得等诸苦（注：皆属五取蕴苦，为别称）并列起来，讹称为所谓的“八苦”，而于“四圣谛”刻骨入髓般现观的圣者，看到此“八苦”之谬说就如金针刺目般心痛。于此“八苦”之说讹传信受者，必“苦谛”不成就之凡夫。于此后文当有详说。
    四、宗喀巴所犯之无间重罪--破和合僧
    伪大乘破和合僧的鼻祖，是包括喇嘛教在内的伪大乘“八宗”的共同创教祖师，即佛灭七百年后像法时的伪菩萨龙树。龙树不仅邪见满满，且自诩是得一切智的新佛（所谓第二佛陀）犯四重之大妄语，还别立僧团犯五逆之破和合僧。为区别于原来即有的佛陀正法僧团，龙树令其弟子受伪大乘新戒、著赤色新式袈裟等，最后龙树因无间恶业成熟而被斩头身亡。关于龙树之种种邪见与所犯五逆四重之无间罪，后有专文细说。
    进入像法又过一千三百年之后，也就是伪大乘所说的“末法”时期，同样号称第二佛陀的宗喀巴，亦如龙树一般再别立僧团，且为了区别于其它伪大乘僧团，宗喀巴令其弟子受伪密乘新戒、著黄色新式袈裟等，无论对佛陀僧团还是对伪大乘僧团，黄教创教祖师宗喀巴都已犯下破和合僧之无间重罪。
    另外，龙树或宗喀巴及其信徒穿著赤、黄等色袈裟，也都是严重违律的行为。
    比如：
    “应取三种坏色中之一坏色，即青色、泥色或黑褐色也。若比丘不取三种坏色中之一坏色而著用新衣者，波逸提。”（《律》）
    “（袈裟）染坏色者谓坏其白色。若不染坏而受用者。得罪同前。”（《律》）
    不仅黄教，喇嘛教之红教、白教、花教等信徒，也无一例外造下了破和合僧之无间罪业。


《百业经》讹传入灭尽定的阿罗汉被杀

    ★“一日五百罗汉出游到王宫附近的公园里，在树下结跏趺坐入灭尽定……恶毒的干布国王把五百罗汉全部残杀了。”（邪师索达吉译《百业经·干布国王》）
    《百业经》作者编造的这个故事大致如下：佛陀说过去时，有五百阿罗汉在树下结跏趺坐入灭尽定，干布国王偕王妃眷属去花园游乐，王妃眷属看见了“安详坐禅的罗汉”，便恭敬合掌祈求传法，其中一位长者对她们宣说了佛法。国王听见男人的声音，因嫉妒而生起大嗔恨心，恶毒的国王把五百阿罗汉全部残杀了。佛陀讲完这个故事后，闻法者有的证得了独觉果。
    该故事于法多有不合之处。
    首先，入灭尽定者，感受想思之心一时俱灭，无见闻觉知，无出入息，在普通凡夫眼中与死无异，王妃不可能以为是“安详坐禅的”，反倒会以为这些僧人皆已坐化命终。
    比如：
    “尊者宾头卢即入灭尽三昧。无出入息。在老母前死。时。老母以不见出入息。即怀恐怖。衣毛皆竖。”（《增一阿含经》）
    再比如：
    “（名为想的尊者）结加趺坐。速入想知灭定。彼时。若有放牛羊人、取樵草人。或行路人。入彼山林。见入想知灭定。便作是念。今此沙门于无事处坐而命终。我等宁可以燥樵、草拾已。积聚覆其身上而耶维之。即拾樵、草积覆其身。以火然之。便舍而去。彼尊者想过夜平旦。从定寤起。抖擞衣服。所依村邑游行。如常着衣。持钵入村乞食。”（《中阿含经》）（注：耶维，即荼毗，焚烧。）
    其次，入灭尽定者，对外在一切皆无反应，祈求传法也绝不会有回应，更不可能宣说佛法。
    再次，入灭尽定者，不可能被杀害，且其所加被穿着的衣物或携带的物品乃至所住宅舍同样不可损毁。
    比如：
    “入灭尽定……若（注：就好像）有大力天神守护。则不能害。”（《律》）
    “时邬波离遥见诸尼疾疾而来。便作是念。观此诸尼形势匆速。必有异意欲害于我。宜可观察即便入定。观见诸尼各怀嗔恚欲来相害。于时尊者情生匆速。不以神力加被大衣。便即敛心入灭尽定。诸尼既至以刀乱斫。铁锥木钻遍体镵刺。尔时尊者由定力故。更无喘息与死不殊。诸尼议曰。我等已杀恶行怨家。报仇既了宜可归寺。作此语已舍之而去。时具寿邬波离从定而出。见衣损坏即还住处。”（《律》）
    “彼罗汉入灭尽正受。王作无量方便。杀彼圣人。终不能得。入灭尽三昧力故。不伤其体。”（《杂阿含经》）
    最后，独觉是因无佛无法的时代独自觉悟而得名，前文已有详细解说，《百业经》反复讹传有人在佛世时听闻佛陀说法而得独觉，错得实在太离谱了。


邪师索达吉谬说迦叶尊者入灭尽定而待弥勒出世

    ★“按照小乘观点，阿罗汉是最高的境界，他可以入很长时间的灭尽定。比如迦叶尊者在鸡足山即是入于灭尽定，加持色身一直不灭，当弥勒佛出世时 ，弥勒佛会手托迦叶尊者的法体，给四众弟子观看”。（邪师索达吉讲《入行论》）
    ★“迦叶尊者将佛教传承交付于阿难尊者后，于鸡足山入定，直到弥勒佛出世时才出定。”（邪师索达吉讲《俱舍论》）

    自像法以来，伪大乘诽谤佛陀真实大乘正法为“小乘”已有两千年了。
    前文已经说过，入灭尽定最极七日，邪师索达吉说迦叶尊者是长时间入于灭尽定中直至弥勒出世，纯属妄想法。
    邪师索达吉还有自打嘴巴的另一种错谬说法，即迦叶尊者已入涅槃。
    ★“此处依《俱舍论》之观点，即迦叶尊者已入涅槃，并通过加持保存骨锁至弥勒佛出世。”（邪师索达吉《俱舍问答》）
    ★“《妙法莲华经》中说：迦叶尊者已经趋入真正涅槃，并非入于灭尽定。实际上，迦叶尊者仅入灭尽定而未真实涅槃的说法并不合理，按照小乘观点，阿罗汉入于灭尽定时，血肉等是不毁坏的，而迦叶尊者除骨锁外，其他身肉等并未保留”。（邪师索达吉讲《俱舍论》）
    ★邪师索达吉在其《俱舍论讲记》中还说：“（迦叶尊者）于山中身披佛陀所赐袈裟作吉祥卧式入灭”，并且还说★“敦珠法王的《藏密佛教史》、无垢光尊者的《三休息总说》”等也都是这样宣说的。
    敦珠“法王”与无垢光等愚痴凡夫瞪眼瞎说，邪师索达吉就继续跟着以讹传讹。
    请问，邪师索达吉从哪里讹闻的“迦叶尊者除骨锁外，其他身肉等并未保留”呢？
    另外，《妙法莲华经》不仅根本没说“迦叶尊者已经趋入真正涅槃”，恰恰相反，是胡乱授记迦叶尊者不入涅槃、将来成佛！
    实际上，邪师索达吉以上两种说法都是错误的。
    比如：
    “世尊告迦叶曰。吾今年已衰耗。年向八十余。然今如来有四大声闻。堪任游化。智慧无尽。众德具足。云何为四。所谓大迦叶比丘、君屠钵汉比丘、宾头卢比丘、罗云比丘。汝等四大声闻要不般涅槃。须吾法没尽。然后乃当般涅槃。大迦叶亦不应般涅槃。要须弥勒出现世间。”（《增一阿含经》）
    “然我今日迦叶比丘留住在世。弥勒佛出世然后取灭度。”（《增一阿含经》）
    可见，一直到弥勒出世，迦叶尊者既不会入涅槃，也不可能长期入于灭尽定，只要佛法还在世间，四大声闻都要在世间游化、降伏外道、广度众生。
    《增一阿含经》中还说，“弥勒伸右手指示迦叶。告诸人民。过去久远释迦文佛弟子。名曰迦叶。今日现在。头陀苦行最为第一。”
    所谓“今日现在”，就是今日依然健在之义，弥勒与迦叶尊者见面时，迦叶尊者依然没有入涅槃呢。
    所以说，今日现在，迦叶尊者既没有入涅槃，也没有长期入于灭尽定，此两种谬说皆是邪师索达吉等无知辈之讹传。


《中观论》中的萨迦耶邪见与龙树所造无间罪

    一、《中观论》中的萨迦耶邪见
    ★“内外我我所，若尽灭无有，诸取即为灭，取灭则生灭。”（龙树伪菩萨《中观论》）
    ★“如果把将内五蕴执为我以及将外在诸法执为我所的萨迦耶见灭尽无余，那么诸取也就灭尽了，诸取灭尽，则生也就灭尽了。人们执内相续所摄的五蕴法为我，执外在蕴界处所摄的法为我所。如果灭尽了我和我所，我执和我所执就全都灭尽……这里的‘身见’指坏聚见（萨迦耶见），就是依靠五蕴假立之我而生起的我见。”（邪师索达吉释《中观论》）
    龙树伪菩萨的《中观论》，通过曲解“我见”与“我所见”二者的含义，从而达到夹杂萨迦耶见的目的。
    首先，认为存在常住不坏的真心、真我、自性、如来等，正是佛陀所说的“我见”。
    不仅众生身心内五阴不是常住“我”，而且众生所拥有、面对的外五阴也不是常住“我”，更不存在独立于一切内、外五阴的、如《楞严经》所说“缘所遗者”的、非五阴的常住“我”。
    龙树伪菩萨的《中观论》，只是通过狭隘地否定众生身心的内五阴不是我，暗度陈仓地给伪大乘能生一切内、外五阴的真心、自性等常住“我”留出了藏身之处。
    其次，因不存在五阴或非五阴等任何形式的常住“我”，所以，认为内、外五阴都是由常住“我”所生起、所主宰的我所，正是佛陀所说的“我所见”。
    龙树伪菩萨的《中观论》，只是通过狭隘地否定众生身心的内五阴不是我，从而仅仅说外五阴不是内五阴的我所，暗度陈仓地给一切内、外五阴皆为常住“我”所主宰所出生留出了藏身之处。
    最后，身见或萨迦耶见，并非仅仅是依五阴假立之我而生起的我见，哪怕是非五阴等任何形式的真心、自性等常住“我”，也都在佛陀正法绞杀之列。
    二、龙树伪菩萨所造五逆四重之无间罪业
    首先，龙树伪菩萨犯五逆重罪之破和合僧
    龙树伪菩萨出生于佛灭七百年后像法时，曾遍习婆罗门教义，后因淫乱宫闱被追杀而于佛教中出家，却觉得佛陀教法未尽圆满，因而自称新佛、创立新教并别立伪大乘僧团，从而犯下五逆重罪之破和合僧。
    为示与原有佛陀正法僧团相别异，龙树伪菩萨令其弟子受伪大乘新戒、著赤色新式袈裟等，袈裟从此变色，并依然为当今伪大乘“八宗”僧团所坚持。当然，龙树伪菩萨也没逃掉无间恶业当生成熟的果报，最终被斩头身亡。这些，在鸠摩罗什所译《龙树菩萨传》中也可见一斑。
    比如：
    “佛经虽妙以理推之故未尽。未尽之中可推而说之以悟后学。于理不违于事无失。斯有何咎。思此事已。即欲行之立师教诫更造衣服。今附佛法所别为异。方欲以无所推屈表一切智相。择日选时当与诸弟子。受新戒着新衣……”（《龙树菩萨传》）
    另外，伪大乘信徒披服赤、黄等色袈裟，本身就是违律行为。
    比如：
    “应取三种坏色中之一坏色，即青色、泥色或黑褐色也。若比丘不取三种坏色中之一坏色而著用新衣者，波逸提。”（《律》）
    “（袈裟）染坏色者谓坏其白色。若不染坏而受用者。得罪同前。”（《律》）
    其次，龙树伪菩萨犯四重之大妄语
    为了自创新教，龙树伪菩萨诈称新佛，犯大妄语，造无间业。
    比如：
    “佛经虽妙以理推之故未尽……即欲行之立师教诫更造衣服。今附佛法所别为异。方欲以无所推屈表一切智相。择日选时当与诸弟子。受新戒着新衣……王始怪问。此是何人在我前行。（龙树）答曰我是一切智人。”（《龙树菩萨传》）
    所谓一切智人，即是圆满觉悟的大觉佛陀。
    比如：
    ★“佛一切智人自然无师……问曰。有一切智人。何等人是。答曰。是第一大人三界尊。名曰佛。”（龙树伪菩萨《大智度论》）
    邪师索达吉还编造说龙树是依靠男女双运的性交法修成佛的：★“（龙树）具有一切殊胜的如来之身……龙树菩萨此生依靠密集之道，已经现证了双运金刚持的果位。”（邪师索达吉讲《龙树传》）
    晋美彭措“法王”也说依靠与女人性交双运可以成佛：★“不依靠空行母，不能获得金刚持的果位，这在新续和旧续皆为共同一致的观点。”（《无上瑜伽》）
    伪秘密大乘的喇嘛教诸“上师”，真正继承了龙树“自言是佛”的大妄语传承，千百年来自称“即身成佛”的“上师”数不胜数。
    龙树伪菩萨诈称新佛，严重违背佛陀所说的“欲使一时二佛出世。无有是处”（《长阿含经》）“世无二佛之号……一佛境界无二尊号。”（《增一阿含经》）之铁律。
    顺便一说，就如喇嘛教诸“上师”大多因无间恶业成熟而死得很惨，龙树伪菩萨最终也是被斩头而惨死。
    然而，龙树明明是因恶业成熟而横死的，邪师索达吉却讹传他是出于慈悲而成全想杀死他的王子。
    比如：
    ★“（王子喜不自禁，立刻挥起）宝剑，向（龙树）尊者的头颅砍去，然而头颅却并没有被砍掉。尊者和蔼地向目瞪口呆的王子解释道：‘往昔我在刈割茅草时，曾割断过一只小虫的脖颈，因为这个罪过，所以用吉祥草便可以砍断我的头颅。’王子遵言而行，果然如愿割断了尊者的头颅。”（邪师索达吉讲《龙树传》）
    此说荒谬之一：佛陀反复说业报必成熟于有情自身五阴，而非成熟于草叶、空中、海中、山岩中等特定的外在无情。
    比如：
    “比丘当知。有情作业还有情受。非无情受。”（《律》）
    恶业成熟致死亡来临时，无论如何死，必死为究竟。换句话说，怎么死都是可能的，唯有必死是无疑的。
    比如：
    “一梵志飞在空中。欲得免死。然不免其死。即在空中而命终。第二梵志复入大海水底。欲得免死。即于彼命终。彼第三梵志欲得免死。入须弥山腹中。复于中死。彼第四梵志入地至金刚际。欲得免死。复即彼而命终。
    尔时。世尊以天眼观见四梵志。各各避死。普共命终。尔时。世尊便说此偈：
    非空非海中。非入山石间。
    无有地方所。脱止不受死。”（《增一阿含经》）
    邪师索达吉讹传必须以吉祥草才可斩杀龙树，纯属诳惑众生的妄想法。
    此说荒谬之二：大觉佛陀必不可杀，也绝不可能横死。
    比如：
    “若如来横死。无有是处。”（《律》）
    “世尊终不为他所杀。”（《律》）
    “若佛为他因缘死。亦无是处。”（《律》）
    依此亦可见，龙树自诩一切智的大觉佛陀，实为犯大妄语。
    三、龙树伪菩萨种种邪说随举
    1．《中观论》讹传行业尽则苦尽之邪见
    ★“生死根即行，诸智者不为。愚者即行者，智非见性故。”（龙树伪菩萨《中观论》）
    ★“‘诸智者不为’，圣者已证悟了真如法性，不会再造转生轮回的业。不要说堕落三恶趣的恶业，就是转生天界的善业，智者也根本不会造。”（邪师索达吉释《中观论》）
    佛陀十二因缘法中，无明惑才是生死根，唯断除无明惑方可解脱生死苦，烦恼若断则大苦聚尽。若依龙树之流行业尽则苦尽的邪见，以过去行业无尽故，则一切众生永无解脱之日。
    十善业含摄一切诸善行善业故，佛陀说行十善业，可得无明漏尽成阿罗汉乃至诸佛，而龙树等辈却妄言智者不造善行善业，实乃令人瞠目的愚人邪见。
    比如：
    “佛告婆罗门长者。谓离杀生。乃至正见。十善业迹因缘故……欲求断三结。得须陀洹．斯陀含．阿那含果。无量神通。天耳．他心智．宿命智．生死智．漏尽智皆悉得。”（《杂阿含经》）
    “以其持戒之人所愿者得。若善男子．善女人。欲求作声闻．缘觉．佛乘者。悉成其愿。吾今成佛由其持戒。五戒．十善。无愿不获。”（《增一阿含经》）
    详见后文《〈中观论〉讹传行业尽则苦尽之邪见》，暂不赘述。
    2．龙树伪菩萨讹传大迦叶尊者已入无余涅槃
    ★“复次长老摩诃迦叶。于耆阇崛山。集三法藏。可度众生。度竟欲随佛入涅槃。清朝着衣持钵入王舍城乞食已。上耆阇崛山语诸弟子。我今日入无余涅槃。”（龙树伪菩萨《大智度论》）
    大迦叶尊者根本没有入无余涅槃。
    比如：
    “然我今日迦叶比丘留住在世。弥勒佛出世然后取灭度。”（《增一阿含经》）
    3．龙树伪菩萨不知智就是识
    ★“依智者。智能筹量分别善恶。识常求乐不入正要。是故言不应依识。”（龙树伪菩萨《大智度论》）
    智，必是想与知，就是识，根本不存在不是识的智。
    比如：
    “佛言。先有想生然后智。由想有智。”（《长阿含经》）
    “智慧所知，即是识所识，是故此二法合不别，此二法不可别施设。”（《中阿含经》）
    唯有愚痴凡夫，才会把智与识割裂开来，当作并列的、不同的、对立的法。详见拙作《千年魔网--“八识”邪说大起底》中，对“转识成智”和魔说“四依法”之“依智不依识”等邪说的破斥。
    4．龙树伪菩萨不知无想定中想知不灭
    ★“无心三昧者。即是灭尽定或无想定。”（龙树伪菩萨《大智度论》）
    在经中，曾多次对无想定与灭尽定进行对比，反复强调无想定中想知不灭，唯有入灭尽定者想及知灭。
    比如：
    “比丘入灭尽定者。想及知灭。比丘入无想定者。想知不灭。”（《中阿含经》）
    唯有灭尽定可暂灭六识，一切未证灭尽定之众生，皆不可能须臾暂灭意识，无论眠熟、闷绝还是诸禅之中概莫能外，哪怕证得无想定或非想非非想定，也同样是有想、有知、有意识的，都不可称为无心。
    凡此种种，完全继承婆罗门外道思想的龙树伪菩萨，实乃一介具足萨迦耶邪见且造无间罪业之凡夫，无论诈称佛陀，还是自称菩萨，都名实相悖。


邪师索达吉以伪经为男女双运性交邪法辩护

    ★“《大乘密严经》中，也有一句与密宗双修类似的教言：‘与诸明妃众，离欲常欢娱，此之观行法，萨埵之境界。’意思是，远离贪欲的人与明妃们一起享乐，这样的行为，实际上是菩萨的境界。可见，双运、降伏并不是凡夫人所能做的”。（邪师索达吉《什么是密宗？》）
    邪师索达吉多次长篇大论地对藏地男女邪淫双身法予以承认和辩护，栽赃说是释尊亲身示现与女人性交传授的，鼓吹男女双运性交是凡夫唯一“即身成佛”之法。详见前文《邪师索达吉为喇嘛教“男女双修”编造邪说》。
    邪师索达吉口中所谓的降伏，其实就是杀人的诛法。
    连性交与杀人这等最黄最暴力之事，都能被撒谎成性的“上师”们忽悠成最殊胜的成佛之法，世界上实在没有哪个外道堪比喇嘛教更黄、更暴力、更能忽悠了。详见前文《喇嘛教是嗜血的夜叉教》。


邪师索达吉谬说灭尽定中存在意识

    ★“灭尽定时，没有真正的心，但也并非全部的心灭尽，细微的意识是存在的。”（邪师索达吉释《俱舍论》）
    非想非非想定，八万四千大劫中唯有“我是非想非非想者”这一念微细意识存在。而灭尽定中，包括非非想定八万四千大劫中唯有之一念微细想亦皆灭尽。
    比如：
    “比丘入灭尽定者。想及知灭。”（《中阿含经》）


《俱舍论》谬说见道初果与二果圣者亦得禅定

    ★“于从灭定无烦恼，慈无量心与见道，罗汉果中出定者，作利害果立即受。”（《俱舍论》）
    ★“对于从见道中刚刚出定者作利害之事果报也将立即感受，因为他已经获得了断除一切见断的新转依无垢智慧……对从一来果与不来果中刚起定者作利害之事不会立即感受果报，原因是他们断除见断的新转依无垢智慧已陈旧”。（邪师索达吉释《俱舍论》）
    一、初果圣者必未得禅定
    见道位的初果，必定是尚未得禅定的，若新见道者哪怕只证得断尽欲界一切烦恼的初禅，就必定是断五下分结的三果（阿那含）以上圣者，必非初果。
    比如：
    “若汝修习此定极善修者。汝于二果必得其一。或于现世得究竟智。或复有余得阿那含。”（《中阿含经》）
    “为舍断五下分结（成阿那含果）有何等道，何等道迹耶？阿难！在此，比丘由离依，由舍诸不善法，由止息一切身之粗恶，而离诸欲，离诸不善法，有寻、有伺、由离生喜乐，成就初禅而住之。”（《中部》）
    可见，所谓见道者初果“出定”，就像说石女生儿一样，根本就是不存在的事。
    二、一来果圣者同样未得禅定
    二果，又名斯陀含果或一来果。
    邪师索达吉所说的一来果“起定”，也是妄想法，原因与见道位的初果尚未得禅定是一样的。
    三、智慧越“老旧”，智慧越高深
    首先，不同圣者之间，智慧只有高低深浅之分，却没有新旧之别。绝不可说，某人得道时间久，其智慧就比新得道者智慧高。
    其次，同一圣者的智慧，必定正向增长，智慧越“老旧”，智慧越高深。
    不同圣者之间的智慧，虽然无法依新旧来衡量高低深浅，然而，同一圣者的智慧却必定正向增长，得道越久者，其智慧相较之前则越高深。
    新证初果的圣者，如果因根基、放逸或寿尽等种种因缘，当生不能再继续进证二果乃至阿罗汉的话，即使禀赋根基最差或放逸不精进的初果，最多也绝对不会超过七往返生于天上人间，即可得证涅槃，且于此期间绝对不会再堕落到三恶道中。
    比如：
    “得须陀洹。不堕恶趣法。决定正向三菩提。七有天人往生。究竟苦边。”（《杂阿含经》）
    “正使放逸，圣弟子决定正向三菩提，七有天人往来，作苦边（涅槃）。”（《杂阿含经》）
    一切圣者都是“决定正向”于究竟解脱，不仅初果永远不会退转为凡夫，二果也必定不会再退转成初果。二果命终，再来此世转生时或有隔阴之谜，纵然如此，一来此世亦必定不退且必得究竟解脱。
    比如：
    “成斯陀含。来至此世。必尽苦际。”（《增一阿含经》）
    断五下分结的三果、断尽五上分结的四果，亦悉如是得不退法。
    比如：
    “断五下分结尽（三果）。化生于彼而般涅槃。得不退法。终不还此。”（《中阿含经》）
    “漏尽阿罗汉以更不复受有。净如天金。三毒五使永不复现。”（《增一阿含经》）
    故而，初果新见道的智慧，必定会随着时间而正向增长为二果乃至漏尽阿罗汉的智慧，智慧越“老旧”，则智慧越高深。
    初果新见道的智慧，哪怕最劣最放逸者，若经最极七有人天往来，其智慧必定正向增长至决定得无漏解脱。最后身的智慧之力，已强大到必得无漏，乃至未得漏尽解脱之前，必无断命因缘。
    比如：
    “最后生人诸漏未亡。必无容有中间命断。”（《律》）
    “善贤念曰。彼腹中者可杀弃之。即便授与堕胎之药。然而此子是最后生。虽知服毒反成良药。”（《律》）
    可见，所谓“一来果与不来果”，其见道的“无垢智慧已陈旧”而衰弱无力，同样为颠倒说、非法说。


邪师索达吉讹传“上师加持”邪说

    ★“修行必须依靠一种特殊的加持”、“现在很多人希望通过密宗、禅宗的修行认识心的本性，这首先需要上师的加持。”“上师的加持更为殊胜。也可以说，我们的成就与上师的加持是离不开的，任何一个开悟、任何一种境界，完全依靠上师而获得。”“不断祈祷上师的加持。”（邪师索达吉《上师瑜伽速赐加持》）
    喇嘛教“四皈依”，是破三皈依的邪说。而与此破三皈依邪说相关联的，还有邪师索达吉所宣扬的另一邪说，即修行必须依靠“上师加持”。
    邪师索达吉不仅编造修行必须依靠“上师加持”，还胡扯说，佛陀已经涅槃两千五百多年了，唯有“上师”才有加持力。邪师索达吉为了抬高他自己这位“上师”甚至不惜贬低佛陀。
    假如任何开悟必须完全依止并依靠“上师”的加持才能获得，则世间永远不会出现无师自觉的辟支佛或大觉佛陀了。
    假如辟支佛或大觉佛陀也是依止并依靠他人的加持而得成就，也就不能被称为于无佛无法时代的独自觉悟者了。
    假如“加持”可以使人解脱的话，身为佛陀堂弟、多闻第一的阿难尊者，应该早就于佛陀在世时经佛陀加持而得阿罗汉道了。
    真正的修行，必自依、法依而不依人，且一切圣者都已“见法得法。觉法度疑。不由他信。不由他度。”
    《律》中有这样一个公案：造五逆重罪之一“杀母”、命终堕无间地狱的邬波驮耶，其生前“杀母”后虽一生精勤忏悔、依法修行、度人无数，但因犯五逆故而必不得圣戒、不证道果，反倒是其“诸弟子证阿罗汉”。
    可见，见道解脱合该自依止、法依止，即依法自度，不仅与他人或外力“加持”无关，也根本没有“加持”可以使人开悟之事，邬波驮耶诸弟子证阿罗汉亦非由邬波驮耶加持而得。欲求他人与外力“加持”而得开悟解脱者，必是心有外求之外道凡夫辈。
    真正修行讲的都是“师父领进门，修行靠个人”，而邪教的普遍特征之一就是，大肆宣扬仅靠自己依法修行无法获得成就，妄言一切证悟必须依靠“上师”的加持，从而为其信徒戴上精神枷锁、成为其精神奴隶。
    邪师索达吉所说的开悟与成就“完全依靠上师而获得”，与“XX大法”的李大师所编造的“修在自己，功在师父”如出一辙，都是完全违背佛陀依自、依法、不依人教诲的魔说。
    欲证道则必自依、法依、不依于他，若不相信唯自依、依法才能见道与解脱，则证果的基本条件都失去了，必是不可能得圣道的愚痴凡夫。
    对依自、依法才可证果的怀疑，是造成人们不能证果的最关键原因之一。证得初果必须要断除身见、戒禁取见和疑这三个结。疑结的烦恼会障碍修行，若听信邪师索达吉等辈魔说而怀疑依自、依法就可得道，对依靠自己即可证果失去了信心，那就绝无修成得道的可能了。而那些还在怀疑自己是否已经证果，疑惑自己是否得圣道者，一定还是不具足四不坏净的凡夫。
    佛陀说：“若见谛人舍离此内。从外求尊．求福田者。终无是处。若凡夫人舍离此内。从外求尊．求福田者。必有是处。”（《中阿含经》）
    见谛的圣者，绝对不会舍离自依止、法依止，更不会外求“上师”，因为这些必定是凡夫所为。
    另外，以佛陀正法律为师，依法不依人，是佛陀涅槃前的最后教诲。
    比如：
    “依我为汝等所说之法与律，于我灭后，当为汝等之大师。我昔为诸比丘。制戒波罗提木叉。及余所说种种妙法。此即便是汝等大师。如我在世。无有异也。”（《长部》）
    身心与因果皆不相代，自己一切所作皆必成熟于自身五阴，即所谓果报必自受，即使是佛陀，也无法以所谓的“加持”改变或代受他人业报，一切咒术亦为枉然。
    比如：
    “世尊闻释氏沙罗疾病委笃。晨朝着衣持钵。入迦维罗卫国乞食。次到释氏沙罗舍。释氏沙罗遥见世尊。扶床欲起。乃至说三受。如差摩迦修多罗广说。乃至患苦但增不损。”（《杂阿含经》）
    “（老病死等）来至此身。不可障护。亦不可以言语．咒术．药草．符书。所可除去。”（《增一阿含经》）
    “为人咒病。或诵恶术。或为善咒。或为医方．针灸．药石。疗治众病。入我法者。无如是事。”（《长阿含经》）
    故而，若必欲求所谓“加持”的话，唯有自己与佛陀正法律，才具有真正无上的加持力。换句话说，还是佛陀所教导的，自依止、法依止、莫异依止。


邪师索达吉曲解讹传“三转法轮”义

    ★“释迦牟尼佛在不同根基的所化众生前，示现了三转法轮的弘法历程：第一转法轮的受众主要是小乘根基的众生，佛陀为他们重点宣说了四谛法门；第二转及第三转法轮的对象主要是大乘种姓的利根者。佛陀在二转法轮的过程中，重点宣说了般若空性……至于如来藏的观点则是佛陀在第三次转法轮时所着重宣讲的内容”。（邪师索达吉《如来藏与外道思想之关系》）
    佛陀三转法轮，针对的既非不同根基的人，所讲亦非般若空性、如来藏等不同内容的伪大乘法，而是佛陀在鹿野苑为五比丘，紧紧围绕三乘唯一大乘正法四圣谛三转十二行法轮，简称三转法轮。
    所谓三转十二行法轮，如《杂阿含经》所记：
    一转法轮（共四行）：“此苦圣谛……此苦集．此苦灭．此苦灭道迹圣谛。”
    二转法轮（又四行）：“苦圣谛智当复知……苦集圣谛已知当断……此苦灭圣谛已知当知作证……此苦灭道迹圣谛已知当修。”
    三转法轮（再四行）：“此苦圣谛已知。知已出……此苦集圣谛已知。已断出……苦灭圣谛已知．已作证出……苦灭道迹圣谛已知．已修出。”
    佛陀在鹿野苑度五比丘，于三乘共法四圣谛三转法轮，为经中所反复记说，可谓信史。
    比如：
    “此处仙人园鹿野苑。如来于中为五比丘三转十二行法轮。而说偈言：此处鹿野苑，如来转法轮，三转十二行，五人得道迹。”（《杂阿含经》）
    再比如：
    “五比丘当知。此四谛者。三转十二行。如实不知者。则不成无上正真．等正觉。以我分别此四谛三转十二行。如实知之。是故成无上至真．等正觉。”（《增一阿含经》）
    四圣谛是三乘唯一了义大乘正法，三乘诸圣皆依此三乘共法而证解脱乃至成佛。
    比如：
    “又三结尽。得须陀洹，一切当知四圣谛……阿罗汉，彼一切悉知四圣谛；辟支佛道证，彼一切知四圣谛故；若得无上等正觉，彼一切知四圣谛故。”（《杂阿含经》）
    “我已于四圣谛三转十二行生眼．智．明．觉。故于诸天．魔．梵．沙门．婆罗门闻法众中。得出．得脱。自证得成阿耨多罗三藐三菩提。”（《杂阿含经》）
    伪大乘把三乘唯一正法四圣谛贬低为“小乘法”，妄想并宣扬在此“小乘法”之外还有更高的所谓“中乘法”与“大乘法”者，无论是否别有用心，都是曲解“大乘”与“三乘”等概念以严重分裂佛法的邪说魔行。


邪师索达吉数学太差，谬以七返为一来果

    ★“一来果可分两种，一是极七返，一是家家者。‘极七返’指在欲界或色界转生七次，便可获得涅槃的圣者。‘家家者’在两界转生的次数不定，有二生家家、三生家家、不等生家家等各种分类。按《现观庄严论》的观点，一来果有3个僧伽位，即1个一来向、2个一来胜果。”（邪师索达吉讲《金刚经》）
    一、一来果，必非极七返
    一来等于七来，这是邪师索达吉才有的高等模糊数学！
    邪师索达吉显然是把二果的一往来，与初果的极七返搞混淆了。
    唯有初果才或是极七返，最多于欲界人天转生七次；或是家家，欲界人天转生少于七次、多于一次；或是一种，仅需再来欲界人天转生一次，必定可成道迹、可证涅槃。共三种情况，也不是邪师索达吉所说的两种。
    比如：
    “三结使尽。成须陀洹。不退转法。必至涅槃。极迟。至七死七生。若求方便勇猛意者。家家、一种便成道迹。”（《增一阿含经》）
    邪师索达吉所言一来果，实为二果斯陀含，必非极七返。
    证得二果的圣者，除了三结断尽之外，欲界的贪、嗔、痴思惑烦恼也已经淡薄，只是还没有完全断尽。若因种种因缘，当生未再证得三果或阿罗汉而命终的话，最多不超过一往欲界天上和一来人间受生，即可证得究竟涅槃。
    比如：
    “谓三结断。贪、恚、痴薄。是名斯陀含果。”（《杂阿含经》）
    “得斯陀含。一来此世便尽苦际。”（《长阿含经》）
    “多闻圣弟子三结已尽。淫、怒、痴薄。得一往来。天上、人间一往来已。则得苦边。”（《中阿含经》）
    故而，邪师索达吉所言一来果，不仅必非“极七返”，也必非从家至家多次转生此世的“家家”，此两种情况都是错误的。
    二、初果与二果，必不转生色界
    初果与二果必不在“色界转生”，而是仅仅在欲界人天中转生。因为初果与二果皆未断尽欲界思惑，只能于欲界人天往来。
    另外，《现观庄严论》乃晚世伪托弥勒菩萨所造伪论，邪师索达吉等辈之所以闻思错乱不堪，正是由于其受晚世所出种种谬“论”毒害太深而为饱毒者，又不肯认真学习被他贬低、诽谤为“小乘”、“不了义”的佛陀真实教法，故而无法对种种谬论予以分辨。


邪师索达吉讹传三恶趣不是识处

    ★“欲界三恶趣都不是识处，前面讲过，所谓的识处是以爱的方式可以增长其心识的，但三恶趣众生对于自己所居之处产生极大厌离”。（邪师索达吉讲《俱舍论》）
    ★“识处应当是识所乐住的地方”、“指众生想从他处来而不想去往他处之地”、“三恶趣众生由业力逼迫而住，非是情愿住于此”。（邪师索达吉《俱舍问答》）
    佛陀正法中，七识住，是众生神识在三界中的七个住止处，与爱不爱、乐不乐或想不想住于此处毫无关系。
    七识住的第一个识住处，就是包括三恶趣在内的整个欲界众生所住止处，三恶趣恰是识处，这是经中反复记说的。
    比如：
    “有有情是身异、想异。譬如人、一分天、一分恶趣，是第一之识住。”（《增支部》）
    “有此等之七识住。七者云何？诸比丘！有种种身、种种想之诸有情，所谓一部之人与一部之天是（一切之）堕处（恶趣），此是第一识住。”（《小部》）
    “何者为七种识住？阿难！有种种身、种种想之有情，即人、一类天神与一类堕地狱者，此为第一识住。”（《长部》）
    “七识住：友！有诸有情，具种种身，备种种想；犹如诸人及一类天、一类险难处者，此为第一识住；”（《长部》）
    为了对某一邪见掩饰或圆谎，更刻意捏造新的邪说以诓骗众生，这是邪师的典型特征之一。


《俱舍论》讹传色界无鼻舌二识

    ★“欲界具有十八界，色界之中十四界，香味以及鼻舌识，此四种界未所属。”（《俱舍论》）
    ★“欲界具有十八界，色界具有除香、味、鼻识、舌识以外的十四界……因五境中的香与味在色界不存在，由缘外境所生之鼻识和舌识亦就不存在了。在色界没有香与味二者，因为它们是段食性，只有远离了对段食的贪执才能转生到色界”。（邪师索达吉讲《俱舍论》）
    一、色界意生众生六根具足
    有六根生起之众生，必定生于六尘境界，缘此六根与六尘必有六识生起。
    比如：
    “此世坏时。若有众生生晃昱天（注：二禅之光音天）。彼于其中妙色意生。一切支节诸根具足。”（《中阿含经》）
    再比如：
    “何者是意所成之我得耶？谓：有形之（色身），具足大小支节、诸根圆满，此为意所成之我得。”（《长部》）
    二、四禅之内，皆有六识
    色界四禅天之内众生，不仅对于六尘都有觉知和分辨识别的能力，且六识俱在，毫无暂灭。
    比如：
    “尔时梵界有二天子……我等当共诣如来所香花供养。”（《律》）
    “世尊处中蹑琉璃道。索诃世界主大梵天王。于其右边蹈黄金道。手执微妙白拂价直百千两金。并色界诸天而为侍从……尔时世尊循宝阶下。去此十二踰善那。人气上薰如死尸臭。令彼诸天不能鼻嗅。世尊知已化作牛头旃檀香林。令气芬馥闻者欢喜。”（《律》）
    可见，色界初禅天主大梵天王及其诸天是有鼻根能嗅香识臭的。
    再比如：
    “地上自然有地肥。极为香美。胜于甘露。欲知彼地肥气味。犹如甜蒲桃酒。比丘当知。或有此时。光音天自相谓言。我等欲至阎浮提。观看彼地形还复之时。光音天子来下世间。见地上有此地肥。便以指尝着口中而取食之。”（《增一阿含经》）
    可见，色界二禅天的光音天众生是有舌根能尝诸味，即能识别欲界段食的香与味的。
    三、色界众生离欲贪，而非离色想、离色贪
    离欲贪，是证得色界初禅的必要条件，故而，一切色界众生必定皆已断除对欲界五欲的贪爱。
    比如：
    “有五欲功德。谓眼识色爱．乐．念。耳识声．鼻识香．舌识味．身识触爱．乐．念。”（《杂阿含经》）
    “此等有五欲功德。何者为五？眼所识之诸色，可爱、可喜、可赏、可意而随伴可染之欲；耳所识之声；鼻所识之香；舌所识之味；身所识之诸触；是可爱、可喜、可赏、可意而随伴可染之欲。”（《中部》）
    “云何欲受。五欲功德因缘生受。是名欲受。云何离欲受。谓比丘离欲．恶不善法。有觉有观。离生喜乐。初禅具足住。是名离欲受。”（《杂阿含经》）
    色界众生也并非仅仅断除了对段食香、味二欲的欲贪，而是完全断除了对色、声、香、味、触等五欲的欲贪食念。
    比如：
    “云何食念。谓五欲因缘生念。云何无食念。谓比丘离欲．离恶不善法。有觉有观。离生喜乐。初禅具足住。是名无食念。”（《杂阿含经》）
    然而，色界众生仅仅是离欲贪、破欲有、除欲爱、断欲漏，并非离色想、离色贪、破色有、除色爱、断有漏。故而，色界众生依然有色、声、香、味、触等种种色想，并没有离对五尘的色有贪。
    即使是色界见道圣者三果（阿那含），同样只是断除五下分结的欲贪，并没有断除五上分结的色贪，色贪是阿罗汉才必须断除的结使。
    比如：
    “复有五法。谓五下结。身见结．戒盗结．疑结．贪欲结．嗔恚结。复有五法。谓五上结。色爱．无色爱．无明．慢．掉。”（《长阿含经》）
    “阿那含之心远离微俱之欲贪结、嗔恚结、微俱之欲贪随眠、嗔恚随眠及其一起之诸烦恼。阿罗汉之心远离色贪、无色贪、慢、掉举、无明、慢随眠、有贪随眠、无明随眠及其一起之诸烦恼及外之一切相。”（《小部》）
    显然，《俱舍论》把离欲贪与离色贪搞混淆了，才会有色界无鼻、舌二识之邪见。


邪师索达吉讹传肉眼“通”

    ★“肉眼：在资粮道时获得，其因是前世供灯、修等持。肉眼能照见一百由旬到三千大千世界以内的粗细众色。”（邪师索达吉讲《金刚经》）
    ★“（藏王的国师酿·登珍桑波）具有肉眼通，能遥视到印度有静命论师、布玛莫扎，并把他们请来藏地。”（邪师索达吉讲《前行广释》）
    一、肉眼碍非通
    伪大乘擅于狂吹的习性，把肉眼流变为子虚乌有的“肉眼通”。
    一切神通，皆以无障碍方为“通”，神足通、他心通、天眼通等概莫能外。肉眼本身即是障碍必非通，故有“天眼通非碍，肉眼碍非通”的偈诵。
    假若肉眼可以无障碍地照见三千界内粗细众色，那肉眼就成“通”非碍的天眼了；三明六通，也应该改成三明“七”通了。
    二、佛陀肉眼亦非通
    假若资粮道时即可获得照见三千界内粗细众色的肉眼“通”，佛陀肉眼就不至于碍非通--极远可见一由旬了。
    比如：
    “世尊由肉眼而成具眼者云何……世尊属于身体由宿世之善行业而生起彼自然之肉眼，于日中夜间普见一由旬。”（《小部》）
    “（最后身）菩萨生时。眼能彻视见一由旬。于是颂曰：清净业行报，受天妙光明，菩萨目所见，周遍一由旬。”（《长阿含经》）
    三、化生岂有肉眼？
    ★“无有女人无胎生，皆由莲花苞中生，诸身无别金黄色，顶髻等相随好饰，五眼六通悉具足，愿生无量功德刹。”（邪师索达吉讲《极乐愿文》）
    1．化生无有肉眼
    伪大乘编造的“极乐世界”，其众生皆莲花化生，既然为化生，那就根本没有肉眼。恰如一切天人皆为化生，谁要说天人化生也有肉眼，那纯属无知。
    比如：
    “天身无有皮肤．骨体．筋脉．血肉。”（《长阿含经》）
    何况，唯有大觉佛陀才具有佛眼，才可以说“五眼六通悉具足”，所谓“极乐世界”的众生“五眼六通悉具足”，纯属狂吹露馅了。
    2．天身即可随意色
    极乐众生所谓“诸身无别金黄色”也是师心自用的妄想法，欲界天身可比这高级得多了。
    比如：
    “天有十法……十者身随意色。好青则青。好黄则黄。赤．白众色。随意而现。”（《长阿含经》）
    众生执著各不同，金黄色只是《极乐愿文》作者的个人贪执罢了。
    3．“极乐世界”不如阿修罗城
    ★“极乐国土，七重栏楯、七重罗网、七重行树，皆是四宝周匝围绕，是故彼国名曰极乐。”（《阿弥陀经》）
    伪作《阿弥陀经》者，为“极乐世界”抄袭阿修罗城的装修，却丢掉“三宝”。
    比如：
    “须弥山北大海水底有罗呵阿修罗城。纵广八万由旬。其城七重。七重栏楯．七重罗网．七重行树。周匝校饰。以七宝成。”（《长阿含经》）
    七宝只剩四宝，显然，信了净土，失了“三宝”。
    4．释迦佛国境界无二佛之号
    佛陀反复强调世无二佛之号、一佛境界无二尊号，无量愚痴凡夫不仅视而不见，还在释迦佛国境界中于“阿弥陀佛”等“佛”号持诵不疲，三皈已破而不知。
    比如：
    “世无二佛之号……一国之中亦无二王。一佛境界无二尊号。”（《增一阿含经》）
    5．密教净土更为荒谬
    喇嘛教是在伪大乘像法基础上更增流变的所谓密乘，两千年来的种种流变、万千邪师编造的种种邪说，在喇嘛教中几乎皆可见其踪迹，更有其超越伪大乘而独有的诛法、行淫等剧毒魔法，可谓最为污秽下流处。密教净土亦复如是，较之显教净土所杂邪说更为荒谬。
    依时相较，佛陀阿含正法相当于江水最为纯正之清澈源头，伪大乘则为泥沙俱下之中游，喇嘛密教则为饱毒污浊之下游。佛法流变两千余年，谬以何止千里万里。喇嘛教中的种种魔说，皆源头中所未曾有之毒素和杂质，就如唐古拉山数万年前的冰雪（长江水源）中根本不含剧毒化学物质，而长江下游所含之毒却数以万吨计，无知者往往会想当然地误以为此毒来自源头，就如喇嘛教徒妄言男女双修行淫等魔法是佛陀所亲传一样。


《百业经》编造安宁母为波斯匿王之妇

    ★“胜光国王掌管的舍卫城和梵施国王执政的鹿野苑因矛盾交兵作战……时梵施国王之妃生下了一个非常端庄的女孩……（胜光国王）祈求梵施国王将王女许配给自己作王妃……故取名‘安宁母’……安宁母长大后，胜光国王遣使请求梵施国王同意迎娶回国。梵施国王也不食言，在双方选定的吉日良辰，胜光国王亲去鹿野苑迎娶安宁母，回到舍卫城后，依本国习俗举行了隆重的婚礼。”（邪师索达吉译《百业经》）
    一、波斯匿王只有二位夫人
    胜光国王即舍卫城的波斯匿王，然而，所谓鹿野苑的梵施国王女安宁母却是子虚乌有的虚构人物。
    波斯匿王一生只有胜鬘与行雨两位夫人。
    “释种大名之女号曰胜鬘。今欲送与憍萨罗国胜光大王（即波斯匿王）。为第一夫人……胜光大王有二夫人。一是胜鬘。一是行雨。”（《律》）
    经律之中，对波斯匿王的胜鬘与行雨两位夫人的来历都有详细介绍。
    二、胜鬘夫人，迦毗罗卫城的一位贫穷婢女
    比如：
    “佛在劫比罗城多根树园。尔时释子大名有一聚落……大名曰。若尔此女留住园中。每于日日常采多花。结作胜鬘持来与我。因号此女名曰胜鬘。女于后时。取己食分诣彼园所。遇佛世尊入城乞食。胜鬘于路见佛色相。深起敬心瞻视尊颜。渴仰而住便作是念。由我昔来于真福田未曾供养。是故我今获斯贫贱。若佛世尊受我食者。我此饭食持将奉施。尔时世尊知彼女心。即便舒钵告言善女。如汝所念欲施食者可置钵中。于时胜鬘将己饭食。以恭敬心置佛钵内。顶礼佛足作如是言。愿我此福得舍婢身。”（《律》）
    “彼胜光王。严驾四兵出行游猎。其所乘马忽尔奔驰控制不禁。遂至劫比罗国入大名园内。胜鬘见已便作是言。善来大王。王问胜鬘。此是谁园。答曰。是大名园。”（《律》）
    劫比罗城，即迦毗罗卫城。
    三、行雨夫人，迦毗罗卫城摩诃那摩与一位婢女所生女
    因波斯匿王向释迦族求女作妇，释迦族无奈之下以行雨嫁与波斯匿王，从此埋下行雨之子恶生王（又名琉璃王）诛灭释迦族的祸根。
    比如：
    “汝等勿忧，予有自己之女名禹翅刹那（行雨），乃那竭门多下婢之胎所生，年方十六，无上美丽、光艳非常，由父方而论，亦为刹帝利所生。以之与王，告为刹帝利之女，有何不宜……禹翅刹利生产王子……王子殿下应附以毗琉璃之名。”（《小部》）
    四、波斯匿王临命终时依然只有二位夫人
    波斯匿王八十岁时，于其子恶生王谋逆篡位中丧命，他临命终时依然只有胜鬘与行雨二位夫人。
    比如：
    “太子今欲登位不。恶生曰。是我所欲。于时长行便与诸臣共策为主。敕二夫人向老王处。于是胜鬘行雨问长行曰王今何在。答曰。王在释迦妙光园内。时二夫人徒步而去。寻觅老王……王于中路逢行雨等。王便问曰。汝等何故徒步远来。答言。大王。长行大臣策立恶生驱出我等。步涉而来寻觅大王。”（《律》）
    舍利子听到佛陀欲入涅槃，就先于佛陀入灭，此时正是恶生王将欲谋逆前夕，《律》中同样记载波斯匿王依然只有胜鬘与行雨二位夫人。
    比如：
    “尔时世尊出王舍城。往憍萨罗国。人间游行至室罗伐城给孤独园。时具寿阿难陀于舍利子遗身之骨香花供养……时胜光王及胜鬘夫人行雨夫人。并诸长者邬波索迦毗舍佉邬波斯迦及余人众。咸持香花奇妙供具。诣长者宅俱申供养。或有曾因舍利子故得证道者。追念昔恩亦来供养。”（《律》）
    可见，《百业经》中所谓来自鹿野苑的梵施国王之女安宁母，为波斯匿王妇，实为子虚乌有。


邪师索达吉被伪经搞晕而自搧嘴巴

    ★“胜鬘夫人是波斯匿王之女”（邪师索达吉讲《藏传净土法》）
    ★“波斯匿王的王妃胜鬘夫人（也叫末利夫人）。”（邪师索达吉讲《无量寿经》）
    胜鬘夫人既是波斯匿王的女儿，又是波斯匿王的夫人，岂不是严重乱伦？
    伪大乘信徒真的很可怜，在在处处错乱颠倒，学得越多越混乱越糊涂，也更难自圆其说，内心的矛盾与痛苦唯有其自己最清楚，难可向外人道。


邪师索达吉讹传“先得眼识，后得眼根”

    ★“先得眼识，后得眼根：转生欲界后获得眼根，眼识于中有时已经先获得；”（邪师索达吉《俱舍问答》）
    缘眼与色，生眼识并俱生色想。若无眼根，必无眼识与色想。邪师索达吉所谓的“先得眼识，后得眼根”纯属无知妄言。
    比如：
    “缘眼．色。生眼识。三事和合触。触俱生受．想．思。”（《杂阿含经》）
    “缘眼于色而眼识生。三事和合而有触。缘触而有受，以想所受者，即觉知所想者”。（《中部》）
    也就是说，若有色想与见觉，皆为眼根与色尘为缘，生起眼识而有。
    一切未得无想定或无色定的众生，必定六根具足，且皆不能须臾暂灭色想与眼识。凡诸中有众生皆具六根与神通，且所现身根形貌与转生后当有身形相同。
    比如：
    “随其先业应托生处。所感中有即如彼形……凡诸中有皆具神通乘空而去。犹如天眼远观生处。”（《律》）
    中有众生的眼识，同样是依眼根而生起。转生后虽可能尚无浮根肉眼，却并非无眼根，乃至六根皆具。真正的眼根是不可见的净色眼根，缘此净色眼根即可生色想与眼识。
    比如：
    “佛告彼比丘。眼是内入处。四大所造净色。不可见有对。耳．鼻．舌．身内入处亦如是说。”（《杂阿含经》）
    另外，色界之内未得无想定之众生，眼识既刹那生灭又相续不绝，故而，转生后生起的眼识，与中有时的眼识，根本就不是同一个眼识。邪师索达吉说中有时获得的眼识可以带到后世中，纯属胡扯。
    详见前文《楞严伪谬1-25．无眼根者，亦有所见》。


邪师索达吉讹传佛陀预言龙树“菩萨”出世

    ★“（释迦佛）预言道：在我涅槃后四百年之时，（他）将转世为圣者龙树且广弘佛法。”（邪师索达吉讲《中论》）
    ★“《文殊根本续》云：‘于吾灭度后，四百年之时，比丘龙出世……’”（邪师索达吉讲《龙树传》）
    一、诸伪菩萨编造龙树出世时间
    龙树伪菩萨，于佛灭七百年像法时出世，而非佛灭四百年正法时。别小看这三百年之差，已经是正法与像法的差别了。因佛灭四百年尚为正法时，而佛灭后七百年，正法已流变入灭为像法，篡改龙树出世时间为正法时，可以暗示并伪证龙树是正法的代表。然而，龙树恰于像法时出世，是颠覆佛陀正法、破和合僧的祖师。
    看看邪师索达吉如何自打嘴巴的。
    ★“马鸣论师，为古印度四大士之一。佛灭度后约六百年，生于西印度。”（邪师索达吉讲《龙树传》）
    ★“（龙树）三位近意子分别为：佛护论师、清辩论师与马鸣论师。”（邪师索达吉讲《龙树传》）
    禅宗尊马鸣为天竺第十二祖，与迦腻色迦王同时代，佛灭度后约六百年时出世。禅宗尊龙树为天竺第十四祖，晚于马鸣约一百年，即于佛灭后七百年出世。
    马鸣是龙树的祖师爷爷，根本不是邪师索达吉所说的什么近意子。恰如邪师索达吉既言胜鬘夫人是波斯匿王之女，又言是波斯匿王之妇，都是乱伦！
    二、邪师索达吉与诸伪经，狠踢《涅槃经》
    《涅槃经》中明确说，诸菩萨皆不受佛陀付嘱，于佛陀涅槃后皆不能宣通十二部经。
    比如：
    ★“此大众中虽有无量无边菩萨……我涅槃后不能宣通十二部经。”（《涅槃经》）
    然而，佛教历史上，很多教派，为了抬高自己的声望地位、伪证自己才是正宗佛法、传承纯正，多有按照自己的意愿编造伪经以妄篡历史、捏造史实，以证其根红苗正、源流早出者。晚于《涅槃经》编造的《楞伽经》，假托佛陀金口悬记龙树出世，狠狠踩踏《涅槃经》即是典型案例。
    比如：
    ★“南天竺国中，大名德比丘，厥号为龙树，能破有无宗。”（《楞伽经》）
    再比如：
    ★“《悲华经》中云：‘有问：如来灭度后，何人当受持正法？阿难，迦叶比丘与汝二人，当于四十余年中受持吾之正教。’……其后，大迦叶尊者趋入涅槃，阿难尊者一如既往地护持正法长达四十年之久……在佛陀涅槃四百年之际，大圣主龙树菩萨终于诞生于世。”（邪师索达吉讲《龙树传》）
    邪师索达吉所言，亦可见先有声闻受佛付嘱，几百年后才有“菩萨”出世惑乱佛法，不仅颠覆《涅槃经》所说，还讹传大迦叶尊者背弃佛陀付嘱“趋入涅槃”。
    比如：
    “然我今日迦叶比丘留住在世。弥勒佛出世然后取灭度。”（《增一阿含经》）
    三、邪师索达吉常常篡改伪菩萨出世时间
    ★“佛陀涅槃后四百年时，印度贵霜王朝迦腻色迦王”、“发心结集三藏”，精通三藏、智慧无比的大乘世友尊者也想参加，对于阿罗汉们质疑他没得阿罗汉果所以没资格参加，世友尊者就说：在我看来，阿罗汉犹涕唾，我是志求佛果的。若不信，我向上抛这个线团，未及坠地，必当证阿罗汉果。于是世友尊者将线团抛向空中，此时空中很多天人接住线团请求说：你是要“次补慈氏”证佛果的，“如何于此欲证小果？”“当时，诸阿罗汉见到这样的情景后，皆在尊者前忏悔，并推请他为上座。在结集的过程中，在法义方面有疑惑的地方，也请尊者裁决。”（邪师索达吉讲《般若摄颂》）
    首先，迦腻色迦王与世友都是佛灭后六百年事，而非“四百年时”。别小看这二百年之差，已经是正法与像法之差了。因“四百年时”，伪大乘尚未兴起，又何来“大乘”世友尊者？撒谎成性的邪师索达吉，篡改伪菩萨的出世时间非仅一例。
    其次，按照伪大乘的混乱逻辑，世友为了证明阿罗汉如涕唾痰涎般不可取，竟退转无上菩提之心反取“涕唾”，此显然逻辑不通、与理不合，若不是自打嘴巴，就是在刻意诳惑世人。
    再次，神通广大、智慧明达的大阿罗汉们岂不如天人之智识，竟皆如凡夫般折服于波旬尚可轻易显现的幻境；阿罗汉本该为释梵诸天应请、应供养、应尊重、应合掌，反倒因为听信天人所言而忏悔；本来人、天恰为“小果”，天人反倒把所证解脱涅槃与佛陀等的极尊圣果说成“小果”，这与黄口小儿斥责大学生愚昧、没文化毫无差别。初果尚且破除疑惑、法眼清净、于法无所畏，反倒自作证涅槃智的阿罗汉于法义有疑，这与大学生不懂幼儿数学有何差别？自觉已圆可达三明六通的阿罗汉，尚不如自觉未圆必无三明六通的菩萨，诸如此类混乱颠倒，实属荒谬无稽。
    又且，言阿罗汉犹涕唾般不可取的世友，在晚世所出《惟日杂难经》中，又传言已证阿罗汉果；关于世友将“次补慈氏”成佛事，更有晚世所出《师子月佛本生经》中，其被传成将次于弥勒成佛，号师子如来。同样是在这本所谓的《师子月佛本生经》中，频婆娑罗王竟被讹传为“豁然意解成阿那含”。而在《阿含经·阇尼沙经》中明确记载，频婆娑罗王命终时也只是证得须陀洹，死后转生到欲界第一层天即四大天王天，为毗沙门天王之子，并且以天王子的身份来拜见佛陀，表示希望努力升进为一来果，“我希望为一来者而住”。
    晚世所出伪经谬论，往往都是为了某人某事或某种邪见而炮制伪证，粗制滥造、显见错谬处颇多。阉割佛法的伪大乘者，往往为掩饰所编造的某一个谎言，更捏造无数谎言，如此辗转相讹，乃至前后自相矛盾之处数不胜数，首尾不能相顾。
    四、邪师索达吉亦知龙树为魔王子孙之论断
    ★“昔日，众多小乘修行人都诬蔑过龙树菩萨是魔的化身；”（邪师索达吉《藏密问答录》）
    那些被伪大乘贬低为“小乘修行人”的，显然必定是真正佛陀弟子，而所谓的“大乘僧团”，恰是破和合僧的产物。
    龙树是魔王子孙，正是真正佛陀弟子依法依律所作出的论断，非仅始于今日，乃至昔日；非仅一人，乃至众人，皆作是说。
    可参见前文《〈中观论〉的萨迦耶见与龙树伪菩萨的无间罪业》。


邪师索达吉栽赃“小乘”以无分微尘为常住

    ★“小乘认为无分微尘是一切法的基础，胜义谛中此微尘成实存在；外道认为微尘常有、实有不变”。（邪师索达吉讲《金刚经》）
    因浸淫伪大乘日久而习非成是，邪师索达吉亦习惯于诽谤佛陀正法为“小乘”，岂不知，唯有此“小乘”才是真正的佛陀大乘正法。
    邪师索达吉栽赃“小乘”以无分微尘为常住法，是一切法的基础。
    若言有无分微尘成实存在，岂非有我之外道凡夫见？若言无分微尘是一切法的基础，则更加荒谬。无分微尘唯是色法，根本无法含摄一切名色诸法。
    此等谬说，本无须赘言辟斥，但依“小乘”《阿含经》中之佛语立知其谬。
    比如：
    “诸所有色。若过去、若未来、若现在。若内、若外。若粗、若细。若好、若丑。若远、若近。彼一切非我、非我所。如实观察。受、想、行、识亦复如是。”（《杂阿含经》）


邪师索达吉诽谤《阿含经》为宣说有我的“小乘”经

    ★“因为佛为调化根基不同的众生而宣说八万四千法门，对有些钝根乐小法着相骄慢者，宣说有我的法门，如小乘的《阿含经》、《毗奈耶经》中承认万法为有。”“小乘《阿含经》、《毗奈耶经》中说我在实相中是存在的”。（邪师索达吉讲《金刚经》）
    邪师索达吉对四双八辈圣者的蔑视与贬低可谓表露无遗：钝根、乐小法、着相、骄慢者，却所言无一真实、皆是诽谤，此皆置之，暂不细论。
    邪师索达吉自言对十数种的《金刚经》讲义曾予研习，怎么就选择性眼盲看不到经中所言，须陀洹乃至阿罗汉皆是断除我见等一切邪见、离一切诸相的圣者呢？
    请务必出示证据，《阿含经》哪里宣说“有我”、“万法为有”、“我在实相中是存在的”了？《阿含经》处处宣说诸法无我，邪师索达吉实乃无知妄言之愚痴人。
    《阿含经》是海内僧俗四众，无论南传还是北传，乃至三乘各宗共许、公认为佛陀金口所言之最真实可信的真经，为佛陀诸上座大比丘众、上首大弟子、耆旧长老核心僧团所护持、所传播，是佛法的根基和核心。
    邪师索达吉因浸淫伪大乘日久而习非成是，上座所护之无上正法反被污成小法、显法，普罗大众之所习魔法反诩成大法、密法，岂不知唯有被其诽谤为“小乘经”的《阿含经》才是真正的大乘真经，四谛八正道才是佛陀唯一大乘正法。
    比如：
    “谓八正道，正见乃至正定。阿难！是名正法律乘，天乘，梵乘，大乘”。（《杂阿含经》）
    佛法唯有一乘，无有大小，声闻乘、缘觉乘、佛乘这“三乘”行人唯有发心不同，在所修法上根本没有所谓的“大乘法、中乘法、小乘法”。那种把四谛八正道说成是“小乘法”，把最为真实可信的真经《阿含经》贬为“小乘经”，并且刻意坚持宣扬在此“小乘法”之外还别有更高的所谓“大乘法”、“密乘法”，无论是否别有用心，都是在严重破坏佛法，更是邪教邪说产生的温床。


邪师索达吉于《百业经》谬说舍卫城处灵鹫山下

    ★“一时，佛在舍卫城。威力无比的萨迦国王恭请在祇陀园（处灵鹫山下，离舍卫城很近）的世尊应供三个月。”（邪师索达吉译《百业经·牧人》）
    舍卫城及祇陀园，属拘萨罗国，而非六十由旬之外频婆娑罗王的摩竭陀国。摩竭陀国的都城王舍城，才可说处灵鹫山下。
    括号内的文字，是邪师索达吉特意加上的注释，不加尚好，一加便错。
    邪师索达吉于印度最大的两个国家与都城混淆不清，并非仅此一例。
    比如：
    ★“一时，佛在舍卫城。城里有位萨迦国王。”（《百业经·生乐母》）
    显然，萨迦国王是舍卫城的国王。
    再看看《百业经》又是咋样胡说的：
    ★“世尊观知五百野蛮人被调化的机缘已成熟，刹那间从祇陀园来到王舍城……萨迦国王说：‘如果他们出家，可以免其死罪，否则不能释放。”（《百业经·野蛮人》）
    此时，萨迦国王又代替频婆娑罗王，成了王舍城的国王了。


邪师索达吉瞎说阿罗汉并未获得究竟涅槃

    ★“虽然暂时能获得阿罗汉果位，但会很长时间入于希求自我解脱的灭尽定中，后来还要依靠佛的劝请才能从中出定并进入大乘。”（邪师索达吉讲《般若摄颂》）
    ★“阿罗汉已断尽轮回之因，远离一切痛苦，为什么他还不是究竟寂灭？”（邪师索达吉讲《入行论》）
    ★“小乘阿罗汉并不是究竟果位，他们的涅槃只是一种暂时性的涅槃。”（邪师索达吉讲《入行论》）
    ★“为什么说断除一切烦恼，也无法获得究竟涅槃？”（邪师索达吉讲《入行论》）

    一、诸佛与阿罗汉所证解脱涅槃毫无差别
    诸佛与阿罗汉皆已断除一切烦恼，所证究竟解脱与涅槃，无二无别，绝无更加优胜可言，这是伪大乘者搞不清楚、不愿意听到、选择性眼盲、极力混淆以掩盖的真相。
    比如：
    “如来、无所著、等正觉解脱及慧解脱、（俱解脱）阿罗汉解脱。此三解脱无有差别。亦无胜如。”（《中阿含经》）
    “阿难！此俱解脱之外，且无更殊胜之解脱。”（《长部》）
    佛陀三乘共法之中，根本不存在比阿罗汉所证无余涅槃更殊胜、更究竟、更无上的涅槃。
    阿罗汉必定究竟解脱，不受后有，也根本不存在阿罗汉回小向大、发愿成佛之事。详见前文《〈涅槃经〉编造一切众生定当成佛》。
    故而，阿罗汉的涅槃不是究竟寂灭，只是一种暂时性的涅槃，实为伪大乘者的妄想法。
    二、藏文《白莲花经》纯属伪经
    不仅七世纪像法炽盛时的寂天伪菩萨所造《入行论》胡编乱造，藏文《白莲花经》亦属伪经。
    比如：
    ★“藏文《白莲花经》云：‘如此所谓诸涅槃，汝虽解脱轮回苦，然尚未得真涅槃，当寻殊胜此佛乘。’涅槃其实分两种，阿罗汉的涅槃虽已脱离三界痛苦，但还不算是真正的涅槃，我们应寻求远离一切所知障和烦恼障的佛乘涅槃。”（邪师索达吉讲《入行论》）
    三、邪师索达吉瞎说阿罗汉的无余涅槃只是灭尽定
    邪师索达吉误以为，阿罗汉断除一切烦恼，也无法获得究竟涅槃，并不能入于佛陀所证无余涅槃。故而，邪师索达吉必定要胡乱给阿罗汉命终后找个去处，所以他就找来一个蒙事：阿罗汉所入无余涅槃，只是暂时性的涅槃--灭尽定。
    邪师索达吉对灭尽定的错误说法实在太多了，前文已多有指摘。比如，入灭尽定者最极七日，邪师索达吉说阿罗汉的涅槃是长时间入于灭尽定中，纯属妄想法。
    比如：
    ★“阿罗汉在不同的地方入于灭尽定……一万劫之后，佛陀都会从心间发光，加持他们出定，劝导其入于大乘。如麦彭仁波切云：‘一旦必定需证悟，经说十千劫之后，罗汉出定入大乘。’”（邪师索达吉讲《入行论》）
    可见，被邪师索达吉称为“全知”的传承上师麦彭仁波切（注：晋美彭措“法王”自称是其转世再来），与邪师索达吉一样无知，都已犯下诽谤阿罗汉的恶业。
    四、证得灭尽定者未必是阿罗汉
    邪师索达吉在讲《金刚经》时，也承认并说过“阿罗汉灭尽了五蕴”。
    然而，灭尽定并非死亡、也未灭尽五蕴，只是暂灭受蕴与想蕴的一种禅定而已，又名灭受想定，是三果（阿那含）就可以证得的禅定。换句话说，证得灭尽定者未必是阿罗汉，入灭尽定亦非入无余涅槃。
    比如：
    “身证阿那含。成就八解脱。未尽诸漏。”（《杂阿含经》）
    “若于现法不得究竟智。身坏命终。过抟食天。生余意生天中。于彼出入想知灭定。必有此处。”（《中阿含经》）
    可见，不得究竟智的三果，即可成就包括灭尽定在内的八解脱。
    邪师索达吉误以为阿罗汉的无余涅槃是入灭尽定，岂不是说三果就可以入无余涅槃？这就是邪师索达吉把灭尽定与无余涅槃划等号所必然得出的荒唐结论。
    五、入灭尽定者身体不坏、诸根完具
    入灭尽定，并非死亡。
    比如：
    “比丘入灭尽定者寿不灭讫。暖亦不去。诸根不败坏。”（《中阿含经》）
    请问，目犍连与莲花色等被打死的阿罗汉，诸根败坏，也是入灭尽定了吗？那些因病痛、厌恶生死等原因而舍寿入无余涅槃的阿罗汉，也是入灭尽定了吗？那些以神通自焚其身而入无余涅槃的阿罗汉，也是入灭尽定了吗？伪大乘人太能瞎掰了。
    六、未得灭尽定的慧解脱阿罗汉命终亦入无余涅槃
    慧解脱阿罗汉并未证得灭尽定，灭尽定是定慧俱解脱阿罗汉才有的功夫。
    请问，慧解脱阿罗汉灭尽五阴身心而入无余涅槃，他又躲在哪里呢？无论哪种阿罗汉，命终之后，人天焚化其尸身，供养舍利，难道都是入了尚有命在“诸根不败坏”的灭尽定啊？邪师索达吉是不是自己都觉得这很荒谬呢？
    七、阿罗汉必定身心灭尽无余，不受后有
    烦恼灭尽的阿罗汉，命终必入于无余涅槃，即五阴身心灭尽无余，已脱三界、无有踪迹，不受后有。
    比如：
    “我说彼比丘不至东方。不至西方、南方、北方、四维、上、下。便于现法中息迹灭度。”（《中阿含经》）
    再举几例。
    佛陀取入于无余涅槃优陀延比丘的髑髅对梵志说：
    “此髑髅者。无终、无始、亦无生死。亦无八方、上下所可适处。此是东方境界普香山南优陀延比丘于无余涅槃界取般涅槃。是阿罗汉之髑髅也。”“正使诸天、世人、魔、若魔天。终不能知罗汉所趣。”梵志也说：“然我观此阿罗汉。永无所见。亦不见来处。亦不见去处。”（《增一阿含经》）
    再比如：
    “尊者陀骠摩罗子即于佛前。入于三昧。”“即于空中。内身出火。还自焚其身。取无余涅槃。消尽寂灭。令无遗尘。譬如空中然灯。油炷俱尽。陀骠摩罗子空中涅槃。身心俱尽。亦复如是。尔时。世尊即说偈言：譬如烧铁丸，其焰洞炽然；热势渐息灭，莫知其所归；如是等解脱，度烦恼淤泥，诸流永已断，莫知其所之；逮得不动迹，入无余涅槃。”（《杂阿含经》）
    又比如：
    “尊者婆迦梨求刀自杀”、“弊魔波旬欲得知尊者婆迦梨神识所在。”“不见东西南北。四维上下。皆悉周遍而不知神识之处。”“世尊告曰。婆迦梨比丘神识永无所著。彼族姓子以般涅槃。”（《增一阿含经》）
    故而，邪师索达吉所言阿罗汉入无余涅槃只是入灭尽定，实是无知妄说。
    八、邪师索达吉等伪大乘者的我见与纠结
    邪师索达吉这种阿罗汉虽然烦恼与五阴身心灭尽，却一定还在哪里存在的想法，就是一种有我、有实的凡夫颠倒见。
    没有实实在在的阿罗汉可得，只是断灭一切烦恼者假名为阿罗汉罢了。认为已入无余涅槃的阿罗汉，哪天还会再“出来”进修佛乘，同样是以为阿罗汉与无余涅槃皆实有我的凡夫颠倒见，就像自诩如意宝的“法王”被吹嘘成已经入无余涅槃的佛陀姨母大爱道再来，就是一例，后文当有别论。
    阿罗汉所入无余涅槃，是伪大乘人最纠结、最难融通理解之事。若阿罗汉与佛陀所入无余涅槃无二无别，皆彻底灭尽烦恼与五阴身心而究竟解脱，那还修佛干什么？成佛还有什么意义？有这种纠结与疑问，正说明伪大乘人必定不是“但愿众生得离苦、不为自我求安乐”的真大乘人，根本谈不上发起了无上菩提之心。
    若阿罗汉与佛陀所入无余涅槃无二无别，所谓的众生必定成佛必是妄言，阿罗汉回小向大亦为编造，诸如此类，皆可令伪大乘者满脑子浆糊矣。


《入行论》编造受宿业必非解脱邪说

    ★“断惑若即脱，彼无间应尔，彼等虽无惑，犹见业功能。”（七世纪像法炽盛时寂天伪菩萨所造《入行论》）
    ★“如果比丘仅断烦恼即能得到涅槃解脱，那么在断惑的无间就应得到如是之果。然而那些阿罗汉虽然无有我执烦恼，但仍然可见他们要受宿业的功能，由此可见他们所证并非究竟涅槃。”（邪师索达吉讲《入行论》）
    一、断尽烦恼，必得解脱
    《入行论》是佛灭千年后、七世纪像法炽盛时，由寂天伪菩萨所造。像法兴起至今两千年来，动辄随意自称大菩萨的增上慢辈比比皆是，及至后来有眼无珠者，往往误以为自称菩萨者皆真是大菩萨呢。
    断除烦恼，或烦恼清净无余，即证得究竟解脱涅槃，这是最基本的常识了，就如1+1=2，确定无疑。
    比如：
    “佛言。若有罗汉。尽诸烦恼。正见心得解脱。”（《杂阿含经》）
    “无复烦恼。正智得解脱。”（《杂阿含经》）
    “一切诸烦恼永尽。是名涅槃。”（《杂阿含经》）
    另外，阿罗汉与佛陀所证解脱涅槃无二无别。
    比如：
    “如来、无所著、等正觉解脱及慧解脱、（俱解脱）阿罗汉解脱。此三解脱无有差别。亦无胜如。”（《中阿含经》）
    二、《入行论》讹传业尽则苦尽邪说
    ★“阿罗汉虽然没有转生于三界的烦恼，但由于前世的业力没消尽，他们在证果后还要感受宿业报应，这是有目共睹的事情。佛经中明确记载了目犍连、小驼背、恰嘎等阿罗汉以往昔业力而感受痛苦，这一点，你们小乘宗也是承认的，因此，阿罗汉果并非像佛果一样究竟。”（邪师索达吉讲《入行论》）
    所谓“由于前世的业力没消尽，他们在证果后还要感受宿业报应”，恰恰说明这些伪大乘人骨子里都是婆罗门外道邪见，于断尽烦恼即得解脱涅槃的真实佛法如聋如盲，竟然误以为业力消尽才可得究竟解脱。
    解脱是断惑证真，而不是业力果报受尽，否则，若必一切行业受尽，圣者就绝无解脱之可能了，命终也必须生天去享受他善行善业的福报快乐，如是辗转永无出期。
    详见《〈入行论〉讹传业尽则苦尽邪说》与《〈中观论〉讹传行业尽则苦尽之邪见》等后文。
    三、佛陀于命终入灭前亦受宿业恶报
    在有余涅槃时要酬其宿债这一点上，佛陀与阿罗汉也是没有任何差别的。以阿罗汉未命终时要感受宿业报应，来伪证阿罗汉未得究竟解脱，结果只能是自打嘴巴。
    佛陀与阿罗汉一样，在命终入无余涅槃之前，还余有所依住的五阴身心，故而，依然也会有宿世苦乐业报显现，同样要感受琉璃王灭族、头痛三日、背疾、孙陀利谤、木枪刺足、六年苦行、三月马麦、掷石出血等宿业恶报。
    比如：
    “时诸比丘复白佛言。大德世尊。先作何业。成正觉后。紫橿木枪。刺佛足伤。佛告诸比丘。如来往昔自作斯业。今还自受。广说乃至颂曰：假令经百劫。所作业不亡。因缘会遇时。果报还自受。”（《律》）
    “时诸比丘。复白佛言。大德世尊。先作何业。成正觉后。与四百九十八比丘。于边界城。而食马麦。舍利子。大目犍连。受天供养。佛言。诸比丘。如来往昔自作斯业。乃至果报还自受。”（《律》）
    “由斯业故。经百千岁。常在地狱。受诸苦恼。余残业报。成正觉后。他来谤我。”（《律》）
    佛陀所受马麦、毁谤等诸业因缘皆为业报，佛陀所言亦皆为真实不二之语。
    比如：
    “佛于初夜成最正觉及末后夜，于其中间有所言说，尽皆如实，故名如来。”（《长阿含经》）
    “如来语终不有二。”（《增一阿含经》）
    可见，即使成就圆满佛果一样丝毫不昧因果，即使把这些业报说成是佛陀的“示现”，那么佛陀也是在依法示现即使成就佛果也要酬其宿业、不昧因果。若妄言佛陀仅是违法“示现”，并非业报，则为诽谤佛陀，亦为拨无因果的邪说！
    显然，按照伪大乘的逻辑，若把阿罗汉简单替换为佛陀，同样可以得出佛陀未得究竟解脱的荒谬结论。
    四、《入行论》诽谤阿罗汉仍住于爱执之中
    ★“因受缘生爱；彼等仍有受，心识有所缘，彼仍住其中。”（《入行论》）
    ★“遇到对境时有苦乐感受，有感受则会产生爱执”、“由于阿罗汉有受的缘故，必定仍住于爱执之中，又怎能说是已得究竟寂灭呢？”“有受必定生爱，既然阿罗汉有苦受乐受”、“阿罗汉虽远离了无明我执，但对外境的执取并未断，所以得果不究竟。”（邪师索达吉讲《入行论》）
    寂天伪菩萨太能胡扯了，假若对境时身有苦乐感受必有爱执，那么，若把阿罗汉简单替换为佛陀，同样可以得出佛陀仍住于爱执之中的荒谬结论。
    佛陀虽然已得无上菩提，但是，只要还没入无余涅槃，身体一样会有苦乐感受。
    比如：
    “阿难。如汝所言。今如来身皮肉已缓。今日之体不如本故。所以然者。夫受形体。为病所逼。”（《增一阿含经》）
    四川喇荣的慈诚罗珠竟编造说“一地以上的菩萨在肉体上不会有痛苦”，伪菩萨们以诸邪见自娱自乐，良可喷饭。
    实际上，阿罗汉乃至诸佛，身受苦乐而心不受，经中称为不受第二毒箭。
    比如：
    “一切诸法不受。得阿罗汉”（《律》）
    “多闻圣弟子身触生苦受。大苦逼迫。乃至夺命。不起忧悲称怨、啼哭号呼、心乱发狂。当于尔时。唯生一受。所谓身受。不生心受。譬如士夫被一毒箭。不被第二毒箭。”（《杂阿含经》）
    可见，邪师索达吉所谓阿罗汉“对境时身有苦乐感受必有爱执”，纯属无知与诽谤。


《入行论》讹传业尽则苦尽邪说

    ★“痛苦不悦意，种种诸畏惧，所求不顺遂，皆从昔罪生。”（寂天伪菩萨《入行论》）
    ★“故心应坚定，奋灭诸罪堕，我若负罪堕，何能超三界？”（寂天伪菩萨《入行论》）
    ★“痛苦、不快乐、各种各类的恐惧，所有的欲求不顺遂，这一切恶报都出自往昔的罪行。”（邪师索达吉讲《入行论》）
    在《中阿含·尼乾经》中，佛陀破斥了诸尼乾外道“谓人所受皆因本作”的邪见，以及由此邪见而生“诸业尽已。则得苦尽。得苦尽已。则得苦边”的邪见。
    在《杂阿含·尸婆经》中，佛陀以种种因缘可生身心之苦，破斥了“若人有所知觉。彼一切本所作因”的邪见，以及由此邪见而生“令过去业尽……业尽故苦尽。苦尽者究竟苦边”的邪见。
    比如：
    “或从风起苦。众生觉知。或从痰起。或从唌唾起。或等分起。或自害。或他害。或因节气……若彼沙门婆罗门言一切人所知觉者皆是本所造因。舍世间真实事而随自见。作虚妄说。尸婆。有五因五缘生心法忧苦。何等为五。谓因贪欲缠。缘贪欲缠。生心法忧苦。因瞋恚．睡眠．掉悔．疑缠。缘瞋恚．睡眠．掉悔．疑缠。生彼心法忧苦。”（《杂阿含经·尸婆经》）
    佛陀十二因缘法中，无明惑才是生死根，解脱是断惑证真，而不是业力果报受尽，唯断除无明惑方可解脱生死苦，烦恼若断则大苦聚尽。
    所谓“我若负罪堕，何能超三界”，恰恰说明这些伪大乘人骨子里都是婆罗门外道邪见，于断尽烦恼即得解脱涅槃的真实佛法如聋如盲，竟然误以为业力消尽才可得究竟解脱。若必一切行业受尽，圣者就绝无解脱之可能了，命终也必须生天去享受他善行善业的福报快乐，如是辗转永无出期。
    再看看《涅槃经》又是如何狠踢《入行论》这种“所求不顺遂，皆从昔罪生”及罪业尽则苦尽邪说的。
    ★“汝业尽已则得苦尽。我即不尔。烦恼尽已业苦则尽……若说众生受苦受乐。定由过去本业因缘。是事不然……若以断业因缘力故得解脱者。一切圣人不得解脱。何以故。一切众生过去本业无始终故。是故我说修圣道时。是道能遮无始终业。”（《涅槃经》）
    晚世流变伪大乘诸经虽大肆炮制邪说，却也依或多或少的正说或佛说予以伪装，若非如豺狼披上羊皮一般似是而非，怎能轻易骗倒众多眼盲众生呢。


邪师索达吉讹传晋美彭措曾“示现”佛陀姨母

    ★“（晋美彭措）法王在多生累劫中示现了种种不同的形象……我等大师释迦牟尼佛的姨母--众生主母；”（邪师索达吉《信源宝藏》）
    一、佛陀姨母已入无余涅槃，不受后有
    佛陀姨母，名摩诃波阇波提，又名大爱道、大世主、瞿昙弥、乔答弥等。
    佛陀姨母是俱解脱阿罗汉，是请求于世尊入灭前先行入无余涅槃的，并誓言此后将永处无为，不受胞胎。
    比如：
    “唯愿世尊听我先取灭度”、“大爱道复白佛言。我今更不见如来颜色。亦不见将来诸佛。不受胞胎。永处无为。今日违离圣颜。永更不睹。”“我今欲入无为涅槃界。”“世尊复以栴檀木着大爱道身上”、“火灭已。复取舍利而起偷婆。”（《增一阿含经》）
    阿罗汉入无余涅槃后，必不可能再出来“示现”求无上菩提。
    二、佛陀姨母曾发愿永无老相
    于过去迦叶佛出世时，佛陀姨母曾发愿永无老相。
    比如：
    “以此供养无上福田所有善根。愿我生生乃至寿终身无老相。”（《律》）
    “大世主乔答弥等寿百二十岁。身无老相。如十六岁童女。”（《律》）
    晋美彭措是“法王”，早就应该男女行淫双修六个月圆满“即身成佛”了，否则怎么敢称“三界导师”呢，即使实在无法“示现”出三十二相，也应该按照佛陀姨母所发誓愿，“示现”身无老相如十六岁美少年吧。
    三、喇嘛教“法王”皆犯大妄语
    二佛不并世，故而，所有号称通过男女行淫双修“即身成佛”的、与佛陀无二无别的“法王”，都是恬不知耻的魔外之徒，所有称赞礼拜、皈依追随这些“法王”的信徒，皆是盲目迷信的魔教子孙。
    现代版的国王新装反复上演，明明是老丑不堪的粗鄙裸体，却都失心疯般地追腥逐臭、人云亦云，妄说看到了漂亮的衣裳，实为自欺欺人造妄语业。胡搞这些速疾“成佛”闹剧多无聊，踏踏实实地依法依律真实修行多好。
    四、伪大乘讹传“示现”，编造伪法伪律
    佛陀正法湮灭近两千年的原因之一，就是伪菩萨辈通过讹传所谓“示现”，编造种种非法非律。
    不要再扯谎菩萨“示现”之类的鬼话了，任何示现都必须是真实、合法、与法相应、依法依律的，绝不可随心所欲地搞违法违律、昧了因果的“示现”，佛法与圣戒就是被违背规则、非法非律、违背因果、颠倒逻辑的种种所谓“示现”者所破坏的。
    真要搞“示现”，也不能如凡夫般随心所欲，都要依法依律，更不能昧了因果，那些如晋美彭措自称佛陀姨母等已经“示现”入无余涅槃的，就老老实实地不受胞胎、不受后有，别再又“示现”从无余涅槃出来吓人，那只能是魔王子孙非法非律的“示现”。


邪师索达吉讹传人无我与法无我

    一、邪师索达吉讹传人法二无我
    邪师索达吉割裂诸法无我、讹传人法二无我邪说，并把所谓的人无我称为“小乘空性”或“小乘人无我法”，把所谓的法无我称为“大乘空性”或“大乘人无我法”。
    比如：
    ★“听到人无我的法门时‘不惊’，听到法无我时‘不怖’，听到人法二无我时‘不畏’……（有些人）对大乘空性无法接受……对小乘空性有很大的执着。”（邪师索达吉讲《金刚经》）
    ★“尊者先为其宣说小乘人无我法，二人喜不自禁，尊者又进一步讲大乘法无我时，二人惊恐万分地说：太可怕了，请尊者切莫如此宣讲。”（邪师索达吉讲《金刚经》）
    二、邪师索达吉于阿罗汉是否证得“法无我”自打嘴巴
    邪师索达吉不知初果就已破尽二十种萨迦耶见、证悟诸法无我，故而，必然于阿罗汉是否证悟法无我，难以自圆其说而自相矛盾。
    邪师索达吉有三种自相矛盾的说法如下：
    1．尚未证悟法无我
    ★“须菩提相当于解悟，显现上只是理解了这种大乘空性，但还没有真正现见”。（邪师索达吉讲《金刚经》）
    2．证悟部分法无我
    ★“依中观见，小乘阿罗汉只证悟了人无我和部分法无我”。（邪师索达吉讲《金刚经》）
    3．证悟法无我
    ★“如果没有通达无我空性，不要说大菩萨，连声闻缘觉也当不成。”（邪师索达吉讲《金刚经》）
    ★“《定解宝灯论》讲义中就曾引用过七个教证、三个理证，说明阿罗汉必须要证悟法无我。”（邪师索达吉讲《金刚经》）
    邪师索达吉之所以犹疑不定、有互相矛盾的多种说法，根本原因就是，他自己还是未破萨迦耶见的凡夫，所以难辨真伪正邪。


喇嘛教吃屎喝尿的“尝解脱”

    ★“将这些甘露丸泡在水中，如果是鱼类，则倒在桶里；如果是鸟类，则洒在它们身上，或想办法让它们喝到。密续中经常有见解脱、触解脱、尝解脱，这即是所谓的‘尝解脱’--品尝之后得解脱。”（邪师索达吉《再谈放生》）
    佛陀正法唯有一门可得解脱，那就是四圣谛。佛陀在世时，见过佛陀的人很多，佛陀从未说过见佛者必定解脱。见缘起法才是解脱之正因，而非见相著相。
    然而，竟有人大言不惭地说只要看见上师等相必得解脱--“见解脱”：★“上师当为第一见解脱品！”
    喇嘛教还编造了不用修行，吃屎喝尿即可解脱的“尝解脱”。喇嘛教不仅自食酒肉与上师屎尿，亦以之供佛。达赖喇嘛曾说：★“修行者不但能够将肉和美酒作为心灵用途，甚至能将人类的粪便和尿做为灵性的用途”。
    不过，喇嘛教所供奉的佛菩萨，皆为夜叉或罗刹等恶鬼邪神化现假冒，此等邪灵最喜食世间如大小便、淫液精液以及众生鲜血酒肉等污秽之物，详见前文《喇嘛教是嗜血的夜叉教》。
    邪师索达吉所说品尝即可解脱的“甘露丸”，是以糌粑加入“五甘露”、包括人肉等“五肉”，再混合香料而成的丸子，又美其名曰“解脱丸”。
    “五甘露”，在喇嘛教里为珍贵饮品或供品，被说成是“助生成就的灵药”，其实都是夜叉等邪神所喜食污秽之物：上师的粪便为大香、尿液为小香、人的脑髓、上师精液为白菩提、明妃分泌之淫液或经血为红菩提。比如，达赖喇嘛1954年到北京参加人大会议时，他的屎尿都被收集在金盆里送回拉萨做成“甘露丸”。十世班禅所到之处，其粪便一旦被藏民发现，就会被群而分之，拿回去制作“甘露丸”，诸如此类。
    喇嘛们到了汉地，往往都会掏出包含大小便的“甘露丸”骗取钱财，说吃了有种种殊胜，如不堕三恶道、能治一切病、得究竟解脱乃至成佛，云云。信奉喇嘛教不知真相的居士们，不仅掏大把银子买回去吃，还到处劝人服用，真是太可怜了！
    其实，食用“五甘露”与“五肉”等，即吃人肉、喝人血、啖人脑、吸人髓等行为，不仅有违世法，同样是违背佛陀圣戒的。
    比如：
    “从今不应啖人肉。人脂人血人筋。若啖犯偷兰遮。”（《律》）
    “从今已后。不听饮人血。乃至人髓一切不听。”（《律》）
    然而，喇嘛教所说，处处颠覆佛说。
    比如：
    ★“这是修行境界达到很高层次之人的做法，享用五肉的人必须对众生有超度能力”。（邪师索达吉《吃肉之过患》）
    显然，邪师索达吉所说“很高层次”的人，都是败坏世法、毁破圣戒的人，从未断过肉食乃至临终都要吃肉包子的晋美彭措，当然也是终生享用“五肉”、“很高层次”的人。
    喇嘛教历经千余年妄语积习，已惯于胡乱夸大其词、大吹特吹，可谓撒谎成性，诸上师亦极尽吹捧“甘露丸”之能事。
    比如，敦珠“法王”二世曾狂吹：
    ★“见到、意想到、闻到、尝食到、影子照射到或触及到，如芝麻般大小极少量之殊胜甘露法药，刹那间本来需堕入三恶道之众生皆能转升三善道”。
    这与邪师索达吉胡乱吹嘘电动转经轮的功德如出一辙。
    ★“如果有人死亡，你实在来不及超度，或者没有人超度，或者这个人不信佛教，在他头的方向放一个转经轮，那他根本不会堕入三恶趣。”（邪师索达吉《转经轮的功德》）
    只要亡人头前放个装满伪经邪咒的转经轮，善恶业报、因果不虚之铁律即可被有为法打破，何等无稽。实际上，佛陀正法中根本没有超度这回事，即便是当今南传佛教，也依然没有经忏或超度这类活动。
    另外，《无修成就食解脱》一书对“甘露丸”的吹捧则更加荒诞：
    ★“庸俗猪狗者，口触甘露丸如豌豆大，来世获得十八暇满身，即生证得遍知大觉果（成佛）”。
    诸佛皆三大阿僧祇劫勤苦修行才圆满成佛，却远远不如猪狗吃屎“成佛”来得快，没有比这更荒唐、更恶毒的了。
    淳朴的藏民以为上师的屎尿真的可以治病呢。但是，上师的屎尿也不是想得到就可以得到的，往往要送大供养来换取，一般至少要一头羊，甚至一头牛！而上师们得病却绝对不会以吃屎喝尿来医治，包括邪师索达吉在内的上师们，即便是不远千里也要到成都乃至上海、北京等地大医院去住院医治的。十数年来，邪师索达吉即使经常注射杜冷丁止痛或住院治疗，也绝不会去吃“甘露丸”或上师屎尿来医治。那位心坏了的晋美彭措在去世十几年前就说：“我备受心脏病的折磨”、“尤其是现在，难以确诊的严重疾病正在发作”等等，他也是长期住院乃至以很恐怖的方式死在医院的。
    喇嘛教邪恶特点之一，就是该群体上下皆擅于撒谎造谣以眩惑众生。比如，邪师索达吉于其编造的《晋美彭措传》中就无耻地吹嘘，莲华生大师曾“授记”晋美彭措“年寿八十六”，然而事实是戳穿谎言的利器，晋美彭措大把花钱努力医治，最终还是没有活过七十一。
    其实，晋美彭措是否如人所言“瘫痪”多少年本身并不重要，他就算不吃屎喝尿治病也就罢了，可他为何要“示现”诸多密法皆失灵、死前几天还要花大钱做手术、安心脏起搏器呢？他不是说：★“念金刚铠甲咒，功德巨大，可遣除末法时期的一切怪病”吗？何况他还有更多更厉害的密咒密法，还有邪师索达吉大力吹嘘可以遣除一切疾病违缘、成就息增怀诛一切事业的转经轮呢，怎么在因果业力面前统统不灵了呢？
    比如：
    ★“造五无间罪、八堕罪以及犯淫戒杀生等重罪之人，只要使用转经轮，罪业根本不会染污自相续，且能获得圆满的解脱。”（邪师索达吉《转经轮的功德》）
    这种颠覆正法的邪见，谁信谁堕落！
    晋美彭措的外甥女门措上师，同样患有严重疾病、身体状况极度恶劣，她也与晋美彭措、邪师索达吉等上师们一样，要去住院治疗而不是去吃能起死回生的“甘露丸”。而晋美彭措去世后，门措身为女辈，竟坐上最高法座、成为统领数千男众的喇荣五明院长，其本身就是严重违背“八敬法”等诸多佛戒的魔行。诚可谓咄咄魔事，层出不穷！
    比如：
    “诸比丘！于女人不得敬礼、迎送、合掌、恭敬，行者堕恶作。”（《律》）
    佛陀反复教导应于一切世间苦乐、净秽等法修不净想、无常想乃至患厌一切世间不可乐想等。而喇嘛教处处颠覆佛陀正法，反倒于肮脏龌龊之不净法修习净想、可乐想，贪著不舍，何其颠倒。
    若依法住智于一切世间诸法修不净想、无常想等而离一切相，当下即是离于染净的涅槃境界，所谓知幻即觉、不假方便；但若不依法住智而依伪大乘的所谓“胜义谛”或“大乘空性”等观修“染净一如”，反倒堕入萨迦耶见，成为轮回之因。皆因万法本自不二、不异、一如的观念，恰是建立在妄执有常住“我”基础上的邪见，正是佛陀反复破斥的我见。
    上师们自诩是“染净一如”的大成就者，他们也用这种邪说欺骗信徒们不要分别净秽，不要怕吃屎喝尿，以此大搞个人崇拜、欺骗迷惑众生。可是，却从来没有哪一位上师每天吃屎喝尿，且如同吃饭一样香。上师们自己不吃屎喝尿，却恶毒地欺瞒、诓骗信徒们吃他们的屎、喝他们的尿，还有比喇嘛教上师更阴险、更歹毒的吗？上师们还用是否热心吃自己的大小便来判断弟子的忠诚。比如，诺那上师说：★“汝信心好，余见汝尝我小便，面无难色，可以知矣。”没有比这更厉害的精神控制和精神枷锁了。


《百业经》狂吹舍卫城人口

    ★“一时，佛在舍卫城。城郊有二千万仙人精通一切经论，且得四禅五通。”（邪师索达吉译《百业经·迦叶主尊》）
    ★“晋美彭措‘法王’言：据阿底峡尊者说，他的故乡班格拉城有十万户人家，其还不在印度六大城市之中，由此推知，印度六大城市之一的舍卫城中，至少有几千万户人家。”（邪师索达吉译《百业经·干布国王》）
    千年之前，别说舍卫城，即便全印度也没有几千万户人家，那时的整个中国也没有，乃至现代世界上人口最多的城市，同样没有几千万户人家，更遑论仅舍卫城“城郊”就有“仙人”二千万，纯属狂吹。
    伪经狂吹成性，即使在最简单的显见常识上都敢于胡吹，实在没有什么是不敢吹的。
    《百业经·干布国王》一文，同样是粗制滥造、错谬满篇，《〈百业经〉谬说依闻佛说法可证独觉》与《〈百业经〉讹传入灭尽定的阿罗汉被杀》等前文已多有涉及，于其它错谬后文或再有指摘。


《入行论》讹传“心不自见心”邪说

    ★“心不自见心，犹如刀剑锋，不能自割自。”（寂天伪菩萨《入行论》）
    ★“自心不能见自心，就像刀剑锋刃不能自己割自己一样。”（邪师索达吉讲《入行论》）
    ★“自己将自己毁灭，那就有自己对自己起作用的过失。自己对自己起作用，如宝剑锋自割，轻健者自骑等等，这是不能成立的。如果自己可以对自己起作用，那么作者与作业则成了一体；或者相反，因为有了能作所作，一体也成了他体。因此，自己毁灭自己不能成立。” （邪师索达吉讲龙树之《中观论》）
    一、《入行论》邪说严重背离佛陀正法
    于佛陀原始正法中，无论凡夫、圣者乃至诸佛，皆从未间断、毫无暂灭、刹那不停地自心取自心、自心修自心、自心见自心、自心舍自心。
1． 自心取自心
    一切含识之我执众生，皆由识心对识心自身执著缘取，乃至喜贪攀缘五阴身心与诸名色而致生死。所谓我执，即识心妄认并执取识心自身乃至五阴身心为自我，可谓自心取自心。
    任何众生的自心取自心，都是前念已灭且后念未生的当下一念，对这一念本身的自我攀缘，根本不存在后一念对前一念的执著缘取，只是未得禅定者的心念刹那生灭，故而难以觉知当下的自心取自心的我执罢了。
    任何觉知心皆是意识心，对自己“无想”的一念觉知本身就是想心，“入无想定者。想知不灭。”（《中阿含经》）禅宗所谓的不思善不思恶或前想已灭且后想未生的所谓“无想”之时，对子虚“本来面目”的觉知之心，本身就是想知之意识心，实为意识心对其自身的觉知，只是愚痴者不识罢了。
    比如，得非想非非想定或非想非非想天之众生，唯有自知为非想非非想之一念，此一念对其一念本身执著缘取、自我觉知，乃至八万四千大劫之中不生第二念。得无想定或无想天的众生亦复如是，唯有自知念无想界之一念，此一念对其一念自身执著缘取、自我觉知，乃至五百大劫之中不生第二念，“无想天寿五百劫。以是故说一念中知五百劫。”（《律》）
    三界最极处非想非非想天之众生，之所以依然不能解脱生死，亦皆因其识心坚固妄执并时时攀缘识心为自我而不舍离。识心对识心自身存在的自我攀缘觉知，即识心对其自心的随时返观、觉知、执持、念取、攀缘，谓为识食，乃至非想非非想天众生亦毫无暂灭，是导致生死的根本。
    比如：
    “此识最为原首。令人致此生．老．病．死。”（《增一阿含经》）
    “彼云何为识食？所念识者，意之所知。梵天为首，乃至有想无想天，以识为食，是谓名为识食。”（《增一阿含经》）
    “若于识食，有贪、有喜、有爱，于其有识之住、有增长。有识住增长，有名色之显现，由有名色之显现，有诸行之增上。有诸行之增上，有未来之后有再生。”（《相应部》）
    识食在经中被比喻为盗贼，即宗门所谓的偷心。欲断除识食而得究竟解脱，就要对觉知自我并对自我时时攀缘执著的识心，防护巡逻、捕捉苦治。
    比如：
    “云何观察识食。譬如国王。有防逻者。捉捕劫盗。”（《杂阿含经》）
2． 自心修自心
    无论内道与外道、正道与邪道，乃至无论修行与不修行之一切众生，无常生灭的识心既是能熏修之心，又是所熏修之心，皆由识心熏修识心自身而得升沉乃至解脱。所谓修心，即识心熏修识心自身，可谓自心修自心。
    比如：
    “心意识久远长夜正信所熏。戒．施．闻．慧所熏。神识上升。向安乐处。未来生天。”（《杂阿含经》）
    “彼心、意、识日夜时刻，须臾转变，异生异灭。”（《杂阿含经》）
    所熏习的心意识，即是无始劫来或入胎、或生天、或堕地狱乃至涅槃时灭尽的识心，佛陀又常称其为识神、神识、外识或欲识等，即外道所言常住神我。
3． 自心见自心
    于佛陀正法之中，即便是阿罗汉乃至佛陀，在尚未入涅槃之前，依然会时时以心观于身、受、心、法等四念处。所谓以心内观于心，即随时保持对自心的自知、自见、自觉，使念念之中不起贪著系缚，可谓自心观自心、自心见自心。
    比如：
    “漏尽比丘修习善修习四念住。”（《小部》）
    “过去．未来．今现在佛悉断五盖恼心。慧力羸．堕障碍品．不向涅槃者。住四念处。”（《杂阿含经》）
    “云何比丘观心心法而自娱乐。于是。比丘有爱欲心。便自觉知有爱欲心。无爱欲心。亦自觉知无爱欲心。”（《增一阿含经》）
    详见《〈入行论〉中无想外道邪见“悉不住心前”》一文。
4． 自心灭自心
    于佛陀正法之中，听闻佛法的是识心，建立正见正信的是识心，生起善心乃至持戒布施的是识心，定慧增长的是识心，放弃对五阴执著的是识心，识破此识心本来非我之虚伪面目的还是识心自身，放弃对识心自我执著与攀缘而得究竟解脱的依然是识心自身。识心舍弃识心自身而致识心坏灭之时，正是诸法灭尽入无余涅槃之日，可谓自心舍自心、自心灭自心。
    比如：
    “何由无名色，永灭无有余。应答识无形，无量自有光。此灭四大灭，粗细好丑灭，于此名色灭，识灭余亦灭。”（《长阿含经》）
    “由识之灭，而有名色灭……此乃全苦蕴之灭。”（《相应部》）
    换句话说，若要解脱生死轮回，识心就要认清识心自身是无常、非我的生灭法，以识心不计、不住、不著识心自身故，识心自我舍弃、自我毁灭而灭尽无有，此为入无余涅槃。
    比如：
    “不计识，不染识，不住识，不乐识是我者，便不复更受当来识。”（《中阿含经》）
二、 《入行论》邪说与伪大乘邪说亦极相抵牾
    妄执有常住真心而堕入萨迦耶邪见的伪大乘诸经，同样宣扬“自心取自心”。
    比如：
    ★“自心取自心，非幻成幻法，不取无非幻，非幻尚不生，幻法云何立。”（《楞严经》）
    唯此“自心取自心”中之心，并非佛陀正法中之识心，而是所谓“非幻”之真心。即所谓，凡夫众生皆由不知五阴皆是常住真心，故而才有真心妄取“非幻”之真心而致轮回之幻法生起。假若真心不取“非幻”之真心，也就不会有幻法之轮回安立了。
    可见，无论是依佛陀正法，还是依流变伪大乘邪说，《入行论》中“心不自见心”之说皆为邪说。所谓自己不能对自己起作用、自己不能毁灭自己，也只是龙树与寂天等伪菩萨们自愚自乐的妄想法。


邪师索达吉不知入灭尽定者不可移动

    ★“敦珠法王的传记中也说，他小的时候，在洛若附近挖出了一个入灭尽定的阿罗汉。挖出来以后，他有点害怕，又将那位阿罗汉藏进山洞，重新用土石封好。”（邪师索达吉讲《入行论》）
    既没有长期入灭尽定超过七日的阿罗汉，入灭尽定者又绝不可移动。
    比如：
    “（尊者）入灭尽定。时妇遥观无有喘息。谓之已死。正梯而下以手擎持。虽尽气力竟不能动。便命家人共来擎举。亦不移动。”（《律》）
    “其妇惊怖欲持死尸弃深坑内。尊者入灭尽定不能移动。”（《律》）
    若敦珠“法王”说“挖出”入灭尽定的阿罗汉，而后又“藏进山洞”，显然是绝对不可能的事。


《入行论》无知于俱时因果

    ★“因时若有果，食成啖不净；”（寂天伪菩萨《入行论》）
    ★“若因位真实有果，那世人吃食物时，岂不是在食不净粪，这种观点世人谁会承认呢？”（邪师索达吉讲《入行论》）
    足见寂天伪菩萨是未见十二因缘法之凡夫。
    十二因缘法为俱生俱灭之俱时因果，此有则彼有，此灭则彼灭，无明乃至老、死等诸法一有俱有、一灭俱灭。十二因缘之中，生死诸法之根本因缘是无明，无明有，则一切诸法俱生。无明灭，则五阴身心乃至诸大苦聚与之俱灭。
    比如：
    “谓缘无明行。乃至纯大苦聚集。无明灭故行灭。乃至纯大苦聚灭。”（《杂阿含经》）
    十二因缘法中之行阴与识阴亦为俱时因果，行阴必与依其所存之识阴俱生俱灭，若行阴灭尽，则识阴乃至五阴诸法必俱时随之灭尽，即入无余涅槃。
    比如：
    “无行故无识，行灭乃识灭。”（《相应部》）
    “行灭乃识灭，识灭乃名色灭……如是此是全苦蕴灭。”（《相应部》）
    十二因缘法中之识阴与名色亦为俱时因果，识阴必与其依所存之名色俱生俱灭，若识阴灭尽，则一切五阴名色必俱时随之灭尽，即入无余涅槃。
    比如：
    “何由无名色，永灭无有余。应答识无形，无量自有光。此灭四大灭，粗细好丑灭，于此名色灭，识灭余亦灭。”（《长阿含经》）
    “无明灭乃行灭，行灭乃识灭，识灭乃名色灭……如是此是全苦蕴灭。”（《相应部》）
    寂天乃凡夫之流，唯知存在此阴灭则异阴相续之异时因果，而不清楚此阴生或灭，必致彼阴生或灭之俱时因果。当然，这也在情理之中，凡夫怎么可能清楚因时即有果、因果俱时生的十二因缘圣道之真实义呢。


邪师索达吉瞎说三果境界

    ★“阿那含的修证成就是断除见惑五种结、色受结（悲智注：应为色爱结），无受结（悲智注：应为无色爱结）、掉举、无明、我慢和欲界九品修惑中的七至九品，若把无色界最上的非非想天的烦恼断除，即可成就阿罗汉果。”（邪师索达吉释《金刚经》）
    三果，音译阿那含，意译为无来、不还、不来等。证得三果的圣者，除了三结断尽之外，还断除了欲界的贪、嗔二结，称为五下分结断。
    比如：
    “阿那含者。五下分结已断已知。谓身见．戒取．疑．贪欲．嗔恚。”（《杂阿含经》）
    若因种种因缘，三果人当生不能再进证阿罗汉果而命终的话，必于天上般涅槃，不再来此欲界人、天受身。
    比如：
    “得阿那含，于天上般涅槃，不复还生此世。”（《杂阿含经》）
    邪师索达吉所说的上面那段话混乱得令人崩溃，实际上只要断除见惑等五下分结就已经是三果了，而色爱、无色爱、掉、慢、无明等属于五上分结，是阿罗汉才应该断除的。
    “欲界九品修惑中的七至九品”本来就属于五下分结，若再单独特别提出与见惑五种结并列，十足的总别不分、逻辑错乱。
    “若把无色界最上的非非想天的烦恼断除”，就更说得莫名其妙了，这些烦恼不还是前面提到的无色爱、掉、慢、无明等结使吗？若从圣凡角度辨析，非非想天乃至其下任何欲界、色界与无色界诸天的烦恼，若俱说，则皆是凡夫未断的十结，单独特别提出非非想天的烦恼与十结并说，实在逻辑混乱、荒谬之极。
    ★“若已无余断除欲界或上界贪欲，即是第三不来向。”（邪师索达吉讲《俱舍论》）
    实际上，若已无余断除欲界贪欲，即是第三不来果，与上界贪欲没有任何关系。
    ★“中般涅槃，获得不来果者首先依靠禅定转生于色界”。（邪师索达吉讲《俱舍论》）
    实际上，证得阿那含根本是靠智慧断五下分结而未必得禅定，乃至有未得禅定的慧解脱阿罗汉。就如《杂阿含经》中问某阿罗汉为何未得初禅，他回答“我是慧解脱也”。
    再有，中般涅槃，是三果人于命终后，在尚未转生于色界之前，便断余惑，证阿罗汉，入般涅槃。
    ★“预流果、一来果、不来果三者只能于欲界中获得，阿罗汉果可以在三界中获得。”（邪师索达吉讲《俱舍论》）
    ★“上二界（悲智注：欲界之上的色界、无色界）无有见道，因其无有出离心之故，佛经中说，见道是以欲界为开端，上界为究竟。”（邪师索达吉讲《俱舍论》）
    ★“上二界的有情贪执禅乐，无有苦受，以此必定不会产生厌离心，所以不会于其相续中出现圣道。”（邪师索达吉讲《俱舍论》）
    ★“大梵天的慢心很重，依此心不能获得圣者果位。”（邪师索达吉讲《俱舍论》）
    随便举一例，上面种种谬论即皆不成立。《杂阿含经》中记载，色界初禅天的大梵天王，曾因闻佛说法而见道并证三果。
    比如：
    “瞿迦梨即问之言。汝为是谁。答曰。我是梵天主（注：或译为梵天王）。瞿迦梨言。佛记汝得阿那含耶。梵天主答言。实尔。”（《杂阿含经》）
    再比如：
    “（佛）说圣谛之理竟时，一万梵天之心，离执着而由漏解脱。”（《小部》）
    可见，不来果“只能于欲界中获得”、“上二界无有见道”、大梵天“不能获得圣者果位”等等，皆是邪师索达吉广读邪“论”所形成之谬见。
    当然，邪师索达吉所言“阿罗汉果可以在三界中获得”同样是胡言乱语，与不来果“只能于欲界中获得”和“上二界无有见道”等说法，明显自相抵牾，实在无须赘述。


《入行论》中无想外道邪见“悉不住心前”

    ★“若实无实法，悉不住心前，彼时无余相，无缘最寂灭。”（寂天伪菩萨《入行论》）
    ★“如果一切有实与无实之法，皆不住于心前，那时也不会有其他成实之相，心无有任何成实之所缘，即是离戏之最寂灭境界。”（邪师索达吉释《入行论》）
    一、妄执有“实法”则堕萨迦耶见
    诸法皆苦、空、无我、无实，绝无有一法为有实法。
    ★“如果通达了空性以后，无论对有实法、无实法都不会有所住了”。
    这是邪师索达吉在讲《金刚经》时引用寂天这个错偈时所说。
    假若通达空性无我法，竟然还会认为存在“有实法”，则依然是未得法住智、执著“我相”的邪见外道。
    看看邪师索达吉又是怎么错上加错来解释“有实法”的吧。
    ★“这里主要是抉择中观的究竟空性见，本论中此偈极为重要。意思是说，如果山河大地等有实法、空性龟毛兔角等无实法，皆不住于心前，此外的二俱、非二俱也不存在，心无有任何成实之所缘，这即是最寂灭、最圆满究竟的境界。”（邪师索达吉释《入行论》）
    也真够难为邪师索达吉的了，寂天伪菩萨明明造了一个错偈，邪师索达吉却想拼命替他圆错。山河大地等本是无我、无实的，绝不可说是“有实法”。
    二、诸法诸相非是系缚
    无想外道误以为诸法诸相为系缚，故而，生起诸法诸相“悉不住心前”即可解脱之邪见。
    然而，诸法诸相并非生死系缚，于根、尘等诸法不如实知之无明，及根尘间之贪欲才是生死系缚。
    比如：
    “非眼系色。非色系眼。乃至非意系法。非法系意。尊者摩诃拘絺罗。于其中间。若彼欲贪。是其系也。尊者摩诃拘絺罗。譬如二牛。一黑一白。共一轭鞅缚系……非黑牛系白牛。亦非白牛系黑牛。然于中间。若轭．若系鞅者。是彼系缚。”（《杂阿含经》）
    诸圣皆以智慧取于外相，既离于乐着，又不起憎恶，系念而住，非“悉不住”。
    比如：
    “若有比丘黠慧才辩。善巧方便。取内心已。然后取于外相。彼于后时终不退减。”（《杂阿含经》）
    “多闻圣弟子眼见色。于可念色不起乐着。不可念色不起憎恶。系念而住。无量心解脱．慧解脱如实知。于彼已起恶不善法无余灭尽。耳．鼻．舌．身．意亦复如是。”（《杂阿含经》）
    即使是大觉佛陀，亦缘六根与六尘而生六识想相，唯无欲染而已。
    比如：
    “世尊有此眼，世尊以眼见色，世尊无欲染，世尊善得心解脱。耳……鼻……舌……身……世尊有此意，世尊以意识法，世尊无欲染，世尊善得心解脱。”（《相应部》）
    “世尊眼见色若好．若恶。不起欲贪。其余众生眼若见色若好．若恶。则起欲贪。是故世尊说当断欲贪。则心解脱。乃至意．法亦复如是。”（《杂阿含经》）
    假若诸法诸相为生死系缚，那么佛陀就无法教人修梵行得解脱。
    比如：
    “若眼系色。若色系眼。乃至若意系法。若法系意。世尊不教人建立梵行。得尽苦边。以非眼系色。非色系眼。乃至非意系法。非法系意。故世尊教人建立梵行。得尽苦边。”（《杂阿含经》）
    三、诸圣皆以观修诸相而得究竟解脱
    诸圣皆以正念观于诸相，而得究竟解脱。
    比如：
    “云何知．云何见。疾得漏尽。我已说法言。当善观察诸阴。”（《杂阿含经》）
    “当观察此五阴之本。皆不牢固。所以然者。当观此五盛阴时。在道树下成无上等正觉。”（《增一阿含经》）
    可见，即便是大觉佛陀，亦依观五阴无我而成佛道。
    佛陀正法中，亦应时时以四念处观于诸法，即观于身、受、心、法等五阴诸法，皆为苦、空、无常、无我，正念而住。
    比如：
    “所谓四念处。何等为四。身身观念处。受．心．法法观念处。若于四念处远离者。于贤圣法远离。于贤圣法远离者。于圣道远离。”（《杂阿含经》）
    修四念处者，可得究竟解脱。
    比如：
    “实不管任何人，于七日间如是修此四念处者，得二果中之一果，即于现法得究竟智（注：阿罗汉），或有余者，期待不还来（注：阿那含）。”（《长部》）
    四、漏尽阿罗汉乃至诸佛，亦修四念住
    即使得究竟解脱的漏尽阿罗汉，为现法乐住故，会继续修习四念住，身、受、心、法等诸法诸相，悉皆住心前，并非“悉不住心前”。
    比如：
    “漏尽比丘修习善修习四念住。”（《小部》）
    “于五受阴。当观生灭。于六触入处。当观集灭。于四念处。当善系心。”（《杂阿含经》）
    “若比丘诸漏已尽。所作已作。舍离重担。离诸有结。正智心善解脱。彼亦修四念处也。所以者何。不得者得。不证者证。为现法乐住故。”（《杂阿含经》）
    诸佛亦继续住四念住，以正念住于身、受、心、法等诸法，并非于诸法“悉不住心前”。
    比如：
    “过去．未来．今现在佛悉断五盖恼心。慧力羸．堕障碍品．不向涅槃者。住四念处。”（《杂阿含经》）
    “行住坐卧。眠觉语默。皆随正智住。是正智。”（《杂阿含经》）
    五、漏尽阿罗汉乃至诸佛，亦皆修入出息念
    入出息念，又名安那般那念，若多修习，可令四念住圆满，得究竟解脱。
    比如：
    “修习、广修入出息念者，令圆满四念处。”（《中部》）
    “安那般那念。多修习已。能令四念处满足。”（《杂阿含经》）
    入出息念，既是有学住，又是无学住，乃至是如来住。
    比如：
    “佛告诸比丘。若有正说。圣住．天住．梵住．学住．无学住．如来住。学人所不得当得。不到当到。不证当证。无学人现法乐住者。谓安那般那念。此则正说。”（《杂阿含经》）
    故而，即便漏尽阿罗汉乃至诸佛，为现法乐住故，亦会继续依出入息念而住四念处。
    比如：
    “若比丘是阿罗汉……修习、多修习入出息念定，可资现法乐住及正念、正知。”（《相应部》）
    “世尊过三月后由宴默起，对诸比丘曰：‘诸比丘！若异学修行者向汝等如是问：‘友等！沙门瞿昙多依何而住，住雨安居耶？’诸比丘！若如是问者，汝等对彼异学修行者应如是答：‘友等！世尊多依入出息念定，住于雨安居。’”（《相应部》）
    于结夏安居三个月中，佛陀多依入出息念而住。
    六、“悉不住心前”实是无想外道邪见
    诸法“悉不住心前”可得寂灭涅槃，这正是婆罗门无想外道的邪见和修法。若无念不住，则失正念正定，此则为患。
    比如：
    “我心中生无念患。因此无念患故。便失定而灭眼。眼灭已。我本所得光明而见色。彼见色光明寻复灭。”（《中阿含经》）
    即使努力修习诸法“悉不住心前”，也只是作意于不念一切相，想念于不念一切想，乃至觉知已达不念一切想，此皆不能灭尽意识心、想知心、作意心本身。
    比如：
    “比丘入无想定者。想知不灭。”（《中阿含经》）
    “一者、不念一切想，二者、念无想界。是谓二因二缘生无想定。”（《中阿含经》）
    若不依法住智念住并观破诸相，而依寂天伪菩萨所谓的“悉不住心前”，根本上是以妄执“有实法”之心，念求于外道之无想境。
    喇嘛黄教的宗喀巴也有类似的无想外道邪见。
    比如：
    ★“灭除一切所缘境，此人踏上佛喜道。”（宗喀巴造《三主要道》）
    此无想外道之偈，错谬同前，恕不赘述。


《中观论》的无想外道邪见

    ★“然有辟支佛，依寂静起智。”（龙树伪菩萨《中观论》）
    ★“而（应成派）月称论师则强调了‘无依’和‘寂静’这两点，如《显句论》云：辟支佛智不依善知识，唯依五蕴身心之寂静。”（邪师索达吉讲《中观论》）
    以为“唯依五蕴身心之寂静”即可得究竟涅槃，正是无想外道的邪见与修法，即使如此修得色界身心最寂静的无想定，或者得无色界身心最寂静的非想非非想定，依然不得解脱、不出轮回。
    实际上，三乘行人皆以正智观破五阴才可发真无漏，得究竟寂灭。即使是独自觉悟的辟支佛，也是依正观诸法缘生缘灭，得悟十二缘起法而究竟解脱，故而，又称缘觉，或称独觉。
    比如：
    “往雪山作出家仙人而出家，依观‘无常、苦、无我’之三相，增长观智力，善成独觉。”（《小部》）
    “王子须菩提复作是念。我今当断此罗网。出家学道。是时。须菩提观此五受阴身。所谓此色苦。此色习。此色灭。此色出要。痛．想．行．识苦。识习。识灭。识出要。尔时。观此五阴身已。所谓习法皆是尽法。即于座上得辟支佛。”（《增一阿含经》）
    可见，辟支佛也是以正念正住观于诸法而得解脱，并非依寂静。


喇嘛教违律使用之嘎巴拉

    ★“上师的行李中没有任何昂贵物品，仅有一个水瓶、一只椰子碗、一个木质曼荼罗盘以及一个嘎巴拉（天灵盖）。”（邪师索达吉译《密宗大成就者奇传》）
    嘎巴拉，或音译劫波罗，意译为髑髅，喇嘛密教中常常特指用人头骨制成的碗，专门用来盛祭祀献供之物，也就是夜叉等鬼神喜嗜的、腥膻污秽的生肉（包括人肉）、鲜血、大小便等，或者男女行淫双修“无上瑜伽”时，用来收集喇嘛与明妃性交后流出来的淫液，称为红（淫液或经血）、白（精液）菩提心，给受灌的弟子吃。
    喇嘛密教使用人头天灵盖骨制成嘎巴拉碗盛鲜血来喝的恶习，根本上源自于印度婆罗门外道对湿婆的崇拜，信奉湿婆的信徒手中也都执持使用嘎巴拉。传说湿婆或大自在天化现为六欲天的伊舍那天，左手执持盛有鲜血的嘎巴拉碗而饮，象征饮尽生死流转之血，喇嘛密教也完全继承了这种说法。
    比如：
    ★“（密宗）许多佛像的手里拿着天灵盖，里面盛着鲜血”、“喝天灵盖里的血，实际上表示断除人的贪心！贪心断除以后，就推翻了整个轮回”。（四川五明慈诚罗珠《藏传佛教简介》）
    然而，如婆罗门外道般使用人头骨制成的嘎巴拉作为钵、杯、碗等物品，本身就是破戒的行为。
    比如：
    “诸居士见讥诃言。诸比丘不净可恶。云何持死人骨着僧坊内。犹如冢间畜死人髑髅犹如畜钵。诸比丘以是白佛。佛言不应尔。亦不应以手捉死人骨。犯者突吉罗。”（《律》）
    “世尊曰：诸比丘！不得持髑髅之钵，持者堕恶作。”（《律》）
    详见前文《喇嘛教是嗜血的夜叉教》。


喇嘛教毁破三皈之“皈依上师”

    ★“依止上师是修学密宗的关键，但这不只是密宗的特色，在显宗中要取得成就，同样也须归依上师。因为上师不是个人，而是将佛法僧三宝总集为一身。”（邪师索达吉《密宗断惑论》）
    一、皈依上师即破“三皈依”
    佛陀正法唯有三皈依，而喇嘛教诸上师把自己骑在三宝头上，编造出个“四皈依”，这是曾经政教合一的喇嘛教上师们（严重违犯佛陀所制“出家人不涉入政治”的戒律），为了在精神上愚弄控制信徒、保持权威地位和既得利益自编自创的。
    唯有佛宝、法宝、僧宝这三宝，没有四宝，更没有超越佛陀叫做上师的第四个叫“如意宝”或“大宝”的可以做皈依处。
    诺那上师在解释“四宝”皈依时曾赤裸裸地说：
    ★“就是皈依喇嘛、皈依佛、皈依法、皈依僧，皈依四宝之意。”
    对于自诩最高、最快、最密的喇嘛教，皈依“三宝”只是一个障眼法，夹杂其中的是对凌驾于三宝之上的夜叉罗刹等鬼东西作邪恶的“无上皈依”，这才是他们的根本目的--破坏“三皈依”！
    四皈依害得无数无知者，还没有踏入佛门就已堕入魔道，不仅不得三皈依体，乃至五戒等一切皆不得，已非佛子，遑论得解脱乃至无上菩提。
    “四皈依”实为至邪至恶之魔法，看似方便实则下流，从根本入门处阉割佛法、毁人慧命。
    二、上师都是具体个人，没有“三宝总集”
    佛是无上师，喇嘛教偏偏要在无上师之上，再骑个“三宝总集”的上师；佛是无上的，又名“无上士”，上师偏偏要把自己置于佛上，何其颠倒。
    佛陀都没自称是三宝的总集，上师们却敢自称是总括佛在内、比佛还厉害的“三宝总集”。上师再怎么总集，也都是具体的个人，都是厚颜无耻自称配得上凌驾佛法僧三宝之上的无耻凡夫。
    上师明明都是五蕴败坏之身的、具体的个人，所谓的“上师不是个人”纯属瞪着眼睛瞎说。
    比如：
    ★“若舍一位根本上师，再依止一百位上师也不会成就。”（晋美彭措讲《百业经》）
    ★“对上师三宝要用心去恒时依止，不但是今日、今生，而且是生生世世依止一位上师。”（邪师索达吉注《百业经》）
    任何人已皈依某具体上师后，也根本不会把其他任何具体的“三宝总集”当做自己的皈依上师。翻开纷诤扰攘的喇嘛教千余年史卷，史家验证与记录的完全就是红、黄、白、花等大小教派诸多具体“三宝总集”之间，为争夺政治与宗教权利而互相倾轧斗争、武力征伐并追杀暗杀以铲除其他“三宝总集”的血腥交恶史，历史上太多著名的“三宝总集”手里沾满其他“三宝总集”鲜血的事件了。
    三、喇嘛教狂吹上师超过了一切诸佛
    ★“上师与佛的色身和法身无二无别”、“从功德上讲，上师与佛没有差别；但从恩德上而言，上师超过了一切诸佛。”（邪师索达吉《上师瑜伽速赐加持》）
    邪师索达吉这位上师，与佛的色身无二无别地有三十二相吗？谁看到包括邪师索达吉在内的任何一位上师，具有顶成肉髻现发髻形的无能见顶相？诸如此类。邪师索达吉等诸上师一相尚且不具，遑论具三十二相。若斯非魔，何处更有魔在？纯粹一群大妄语的魔子魔孙嘛！若邪师索达吉与佛无二无别地正遍知，为何处处瞎说、颠三倒四地自打嘴巴？
    邪师索达吉曾诽谤“佛陀没有内脏”，那么，邪师索达吉这个上师与佛的色身无二无别地“没有内脏”？以二佛不并世故，邪师索达吉就算把天说破了，诸上师也绝不会与佛相等，高于佛更是痴人说梦！
    比如：
    “无能与如来等者。况欲出其上。”（《长阿含经》）
    那些数不清的、没心没肺“没有内脏”的上师们，强调一定要把自己摆放在诸佛之上，他们还不厌其烦地叨咕自己比佛如何优胜。
    比如，那位比三宝还“大”的大宝“法王”曾说：
    ★“上师甚至比佛陀更好”。
    而达赖喇嘛甚至不惜诽谤诸佛：
    ★“你的上师，比诸佛慈悲，甚至比释迦牟尼佛还慈悲。”“供养上师，比供养无量诸佛更为重要。”“你必须如此忆想：过去诸佛在世的时候，我被他们遗弃了。”“我们对著上师说：‘你是上师、本尊，除了你，我无处可皈依。’”
    还假装皈依三宝做什么？可见，上师们以大妄语诽谤诸佛、欺骗世人皈依上师才是真，皈依“三宝”只是上师们欺世盗名的幌子罢了！
    四、皈依上师是喇嘛教所独有
    邪师索达吉所说“在显宗中要取得成就，同样也须归依上师”，那纯粹是为了混淆视听而刻意栽赃。显宗根本没有皈依一个骑在“三宝”之上的上师，伪大乘中也没有，这是喇嘛教所独有，何必拉别人做垫背。
    皈依三宝，何必弄个不伦不类的比佛还高明的“三宝总集”来皈依？若皈依“三宝总集”的上师，又何必再装模作样皈依三宝以掩人耳目、混淆视听呢？把种属概念并列，总别不分，头上安头，本身就是逻辑混乱，荒诞狂妄。
    五、不可观察上师过失是典型的邪教特征
    上师们明知道自己根本就不具足威仪行处，故而强调绝对不可观察其过失，这些都是明显搞个人偶像崇拜、神化自我、“依人不依法”的邪教特征，严重违背了佛陀“依法不依人”的教诲。
    邪师索达吉还说，若已得灌顶（注：无实质内涵的虚假形式）传法后，才发现自己的上师不具足上师的资格，也不能说上师过失，否则堕“金刚地狱”云云。这不是赤裸裸的恫吓吗？已经发现诸上师是破坏佛法的魔王子孙了也不可以说，纵容其继续毁人慧命，这是典型的邪教特征！
    ★“要视师如佛，将上师作真佛想。”（邪师索达吉《前行》）
    唯有凡夫才会对他人生大师想，乃至仰望上师、视师如佛。
    比如：
    “见具足之人，仰望其他大师者，无如是处。”（《中部》）
    “凡夫之仰望其他大师者，有如是处。”（《中部》）
    佛陀明确教导，对任何说法者都要依法依律认真鉴别：
    “当于诸经推其虚实。依律、依法究其本末。若其所言非经、非律、非法。当语彼言。佛不说此。汝谬受耶。所以然者。我依诸经、依律、依法。汝先所言。与法相违。贤士。汝莫受持。莫为人说。当捐舍之。”（《长阿含经》）
    视上师如佛，甚至视上师超越佛，这还是喇嘛教所独有。邪教往往更需要弟子的痴信，这样更有利于洗脑。
    佛就是佛，邪师就是邪师。视上师如佛违背如实，长养盲目自欺的恶习，是典型迷信式洗脑，使未来世亦将不断遇到邪师而不能明辨。
    六、无人可作皈依上师
    ★“金刚上师多是普贤王如来的化现。”（晋美彭措讲《百业经》）
    ★“若舍一位根本上师，再依止一百位上师也不会成就。”（晋美彭措讲《百业经》）
    ★“对上师三宝要用心去恒时依止，不但是今日、今生，而且是生生世世依止一位上师。”（邪师索达吉注《百业经》）
    金刚上师都厚颜无耻地大妄语，大肆吹嘘自己就是佛，且只能永远皈依他一人，所谓的“上师不是个人”纯属指鹿为马。
    然而，佛陀临涅槃时，付嘱阿难尊者说，佛陀正法内外无别，既没有冥授密言，也没有密教密咒，更没有任何弟子可以作为皈依上师。
    比如：
    “阿难！我说无别内外之法。阿难！于如来法中无有‘师’。”（《相应部》）
    佛陀在世时，也从未付嘱任何人，在佛灭后可以作为诸比丘的依止上师。
    比如：
    “摩竭陀大臣雨势复问曰：‘唯然！阿难，无一比丘与世尊等等。颇有一比丘为沙门瞿昙在时所立：此比丘，我般涅槃后，为诸比丘所依！谓令汝等今所依耶？’尊者阿难答曰：‘雨势，都无一比丘为世尊所知见，如来无所著等正觉在世所立：此比丘，我般涅槃后，为诸比丘所依。谓令我等今所依者。’”（《中阿含经》）
    佛陀千叮咛万嘱咐，唯有自依止、法依止、莫异依止，也就是除了依靠自己和法以外，不要再依止任何其他具体的人。
    比如：
    “阿难！依我为汝等所说之法与律，于我灭后，当为汝等之大师。”（《长部》）
    “阿难！当自作洲，自作归依，勿归依他人；以法为洲，法为归依而住，勿归依他人。”（《长部》）
    “若我现在或复去世。如是应知自为洲渚自为救护。法为洲渚法为救护。无别洲渚无别归依。”（《律》）
    七、佛、法与四双八辈声闻僧众才是皈依处
    即便《涅槃经》等伪大乘经也不得不如是说：阿罗汉为最胜者，人天之皈依处，而无量无边菩萨皆不能宣通十二部经。
    比如：
    ★“阿罗汉者。断诸烦恼。舍于重担……出现于世。能多利益怜愍世间。为世间依。安乐人天。于人天中。最尊最胜。犹如如来。名人中胜。为归依处。”（《涅槃经》）
    ★“我今所有无上正法悉以付嘱摩诃迦叶。是迦叶者。当为汝等作大依止。犹如如来为诸众生作依止处。”（《涅槃经》）
    ★“此大众中虽有无量无边菩萨……我涅槃后不能宣通十二部经。”（《涅槃经》）
    可见，于今之世，任何自诩菩萨乃至已成佛者，皆祸乱佛法之魔王子孙，并非皈依之处。而皈依僧宝，又指的是皈依四双八辈僧众，而不是皈依某一个具体的人，甚至某一具体的阿罗汉都无资格做皈依上师，因为根本就没有“皈依上师”这回事。
    1．迦叶尊者不接受他人皈依
    弊宿婆罗门欲皈依迦叶阿罗汉，尊者不受，令其皈依已经灭度的佛陀和众僧。
    比如：
    “我今信受。归依迦叶。迦叶报言。汝勿归我。如我所归无上尊者。汝当归依。婆罗门言。不审所归无上尊者。今为所在。迦叶报言。今我师世尊。灭度未久。婆罗门言。世尊若在。不避远近。其当亲见。归依礼拜。今闻迦叶言。如来灭度。今即归依灭度如来及法．众僧。”（《长阿含经》）
    2．舍利弗尊者不接受他人皈依
    梵志陀然欲皈依舍利弗尊者，尊者不受，令其皈依佛陀和比丘众。
    比如：
    “舍梨子。我从今日始。舍端正妇。自归尊者舍梨子。尊者舍梨子答曰。陀然。汝莫归我。我所归佛汝应自归。梵志陀然白曰。尊者舍梨子。我从今日自归于佛．法及比丘众。”（《中阿含经》）
    3．阿难尊者不接受他人皈依
    佛灭后，某异学梵志欲皈依阿难尊者，尊者不受，亦令其皈依已经灭度的佛陀及比丘众。
    比如：
    “佛般涅槃后不久……异学梵志白曰。我今自归于阿难。尊者阿难告曰。梵志。汝莫自归于我。如我自归于佛。汝亦应自归。异学梵志白曰。阿难。我今自归于佛．法及比丘众。”（《中阿含经》）
    4．迦遮延尊者不接受他人皈依
    某婆罗门欲皈依迦遮延尊者，尊者不受，亦令其皈依已经灭度的佛陀及比丘众。
    比如：
    “我今自归迦遮延及比丘僧。尽形寿不杀。迦遮延曰。汝今莫自归我。我所自归者汝可趣向之。婆罗门曰。尊者迦遮延。为自归谁。时。尊者迦遮延便长跪向如来所般涅槃处。有释种子出家学道。我恒自归彼。然彼人即是我师。婆罗门曰。此沙门瞿昙为在何处。我今欲见之。迦遮延曰。彼如来已取涅槃。婆罗门言。若如来在世者。我乃可百千由旬往问讯之。彼如来虽取涅槃。我今重自归作礼及佛．法．众。”（《增一阿含经》）
    再有，摩偷罗王欲皈依迦旃延尊者，尊者不受，亦令其皈依已经灭度的佛陀及比丘众。
    比如：
    “‘大王！卿勿归依我、卿宜归依我所归依之彼世尊。’‘尊者迦旃延！然彼应供，等正觉者之彼世尊，今住于何处耶？’‘大王！应供、等正觉者之彼世尊，今已涅槃。’‘尊者迦旃延……彼世尊若已般涅槃，则我归依彼般涅槃之世尊，归依法、归依僧伽。’”（《中部》）
    凡此种种，足见“皈依上师”与“四皈依”之说，实为从佛法入门处毁破“三皈依”，若信奉“四皈依”魔说者，已堕魔道，非佛弟子。


喇嘛教“上师印证”邪说

    ★“成就的印证也离不开上师。佛陀在世时，应由佛陀来印证；佛陀涅槃之后，若没有师父给你印证，这都叫做天然外道，不是佛教。”（邪师索达吉讲《上师瑜伽速赐加持》）
    一、诸圣皆自知、自觉、自作证
    在佛陀正法中，初果乃至诸佛，诸圣皆是自知、自觉、自作证，乃至自觉涅槃、自知不受后有，根本无需他人印证。
    比如：
    “于现法中自知自觉自作证。”（《中阿含经》）
    佛陀从未说过得道必须由佛陀来印证，这个规定是邪师索达吉强行栽赃给佛陀的。
    恰恰相反，经律之中，证果者前往佛陀处而自作记说的案例数不胜数。
    比如：
    “具寿首楼那得阿罗汉，如此心生思念：‘我当于世尊处，作自记别。’”（《律》）
    “尊者罗云已成罗汉。便从坐起。更整衣服。往至世尊所。头面礼足。在一面住。白世尊曰。所求已得。诸漏除尽。”（《增一阿含经》）
    “有众多比丘，来至世尊之处，白世尊言：‘我等知‘生已尽，梵行已立，应作已作，更不再生’，已达于完全智。’”（《相应部》）
    “长者白佛言。世尊。依四不坏净。于上修六随念。我今悉成就。我常修念如来事。乃至念天。佛告长者。善哉。善哉。汝今自记阿那含果。”（《杂阿含经》）
    “佛告童子。汝今自记斯陀含果。”（《杂阿含经》）
    “四十天子各于佛前自记说须陀洹果”。（《杂阿含经》）
    另外，也有很多证果者在其它圣者前而自作记说的案例。
    比如：
    “尊者阿难言。善哉。（给孤独）长者。汝自记说是须陀洹果。”（《杂阿含经》）
    “尊者阿那律告（摩那提那）长者言。汝今自记阿那含果。”（《杂阿含经》）
    “四十天子于尊者大目犍连前。各自记说得须陀洹果。”（《杂阿含经》）
    “尊者摩诃迦旃延语长者言。善哉。（诃梨聚落主）长者。能自记说。得阿那含。”（《杂阿含经》）
    可见，“上师印证”邪说，与毁破三皈依的“皈依上师”邪说一样，都是诸上师辈为了巩固其权威与利益所虚构的。
    二、“上师印证”邪说的危害
    若按照“成就的印证也离不开上师”这种邪说，任何人若没有或者找不到能给自己印证的上师，就必定是外道凡夫了，故而，必会使盲目凡夫做“依人”想，做“依上师”想。若必以上师之“印证”为证，正属盲野狐印证瞎野干，若遇真狮之子，盲眼反不识得。
    再看看喇嘛教，遍地的大小“法王”、“活佛”都是互相认证，甲若认证乙彻证圆满佛果，乙就认证甲是某某佛菩萨的化身转世，并皆依此狂吹立传，编造种种来头，到处招摇撞骗。
    比如：
    ★“现在的很多活佛，有些是母亲认定的，有些是舅舅认定的，有些是这个那个认定的，还有些通过政府关系花钱买‘活佛证’……遇到信徒时很可能会无恶不作……现在这样的人非常多。”（邪师索达吉讲《入行论》）
    身为舅舅的晋美彭措，认证其外甥女门措“已证得无上大圆满本性”或曰“即身成佛”，就是活生生的案例。
    佛陀圣弟子修到哪个境界，自己都是很清楚的，只是对高尚寂静的证悟不会到处向凡夫宣扬罢了。
    所有到处寻找他人为自己印证的人，都是依人而不能依法自作证的瞎眼汉；所有宣扬若不依人印证即属外道的人，一定是非法非律的愚痴凡夫；所有宣扬诸如四皈依、上师加持、上师传承、上师印证等邪说者，皆祸乱佛法的魔外之徒。


邪师索达吉瞎说清净信会退转

    ★“信心分为四种--清净信、欲乐信、胜解信、不退转信。清净信：我们偶尔步入佛殿里，或者听到念佛的声音，不知道什么原因，心里特别欢喜，这就是清净信……不过，这种信心很容易退，过段时间听别人说这个不好、不如法，自己马上就会变，因而是不可靠的信心。”（邪师索达吉讲《前行》）
    若是清净信，必定是不退转信，清净信=不退转信。所谓清净信容易退转，是不可靠的信心，乃至所谓“信心分为四种”，皆为无知杜撰，也说明邪师索达吉是毫无圣道证悟经历与体验的凡夫。
    以金刚智杵击碎二十种萨迦耶见，必得清净信而证初果，也必定同时证得：
    断三结：断除身见及与见俱生之疑、戒禁取。所谓身见，即妄计五蕴身心有常住“我”为主宰的我见、我所见等二十种萨迦耶见；
    四不坏净：于佛、法、僧成就不坏净信+圣戒成就；
    见四圣谛：于四圣谛成就无间等，得无间等果。
    得清净信，必定是任何初证此境界者前所未有、极其非凡的心智体验，可谓刻骨铭心。真正得清净信的初果圣者必清清楚楚、自知自觉，绝对不会说清净信不可靠、容易退转之类的无知昏话。
    四谛成就证得初果，必定同时成就四种不坏的清净信心，即必定于佛、法、僧三宝得净信成就+圣戒成就，简称四不坏净。所谓不坏净，就是生生世世直至解脱都坚固不坏、不可破、不退转的清净信。
    比如：
    “若四大──地、水、火、风有变易增损，此四不坏净未尝增损变异。”（《杂阿含经》）
    “信心清净。是则不退。”（《杂阿含经》）
    “婆私吒女即于坐上。见四真谛。见法到法。知法度疑彼岸。自已证法。不随他教。信不退转。”（《杂阿含经》）
    “如佛所说四不坏净。我悉成就。我今成就佛不坏净、法不坏净、僧不坏净、圣戒成就。”（《杂阿含经》）
    “三结使尽。成须陀洹。不退转法。必至涅槃。极迟。至七死七生。”（《增一阿含经》）
    可见，初果所成四种不坏净信，是必定不会退转的。故而，一切圣者必定净信成就，自知净信三宝、圣戒成就。而那些不知净信为何物，不知清净信就是不退转信者，必是愚痴凡夫。


《百业经》捏造“小眼沙弥”为舍利子侍者

    ★“狗猛扑过来，将尊者（舍利子）咬得鲜血直流……小狗死后，其神识投生为施主妻子腹中的胎儿……过了九个月，施主的妻子生下一个庄严的男孩，因他的眼睛非常小，故取名为小眼……（舍利子）尊者对施主说：‘小眼未出生前，您已答应将他送予我作侍者，像您这样的大长者不会言而无信的，现在就将小眼给我吧。’……证果后小眼仍作舍利子尊者的侍者……我（小眼沙弥）发愿今生以沙弥身份承侍尊者。”（邪师索达吉译《百业经·小眼沙弥》）
    一、尊者舍利子唯有两位沙弥
    根据佛教史实，尊者舍利子一生唯有两位沙弥侍者，一位是著名的沙弥准陀，一位是著名的佛子罗睺罗，根本没有“小眼沙弥”这样一位侍者，纯属伪经炮制者所捏造。
    比如：
    “具寿舍利子有二求寂。一是准陀。二罗怙罗。”（《律》）（注：求寂，即沙弥。）
    谁要硬说佛子罗睺罗就是那位“小眼沙弥”，那可太厚颜无耻了。佛子罗睺罗暂置勿论，但论沙弥准陀。
    二、尊者舍利子侍者沙弥准陀为其亲弟
    尊者舍利子的侍者沙弥准陀，经律之中有时又译为均头、纯陀、周罗纯陀、周陀、周那等。
    而这位沙弥准陀，根本不是某位施主的儿子，而是尊者舍利子的亲弟弟。
    比如：
    “万甘达之子，贤明舍利子……名周罗纯陀，为尊师弟子……奉事于吾兄，了达最上义。奉事于吾兄，身骨集吾钵，世间居上首，亲近正觉尊。”（《小部·尊者纯陀唱偈》）
    万甘达，是舍利子和周罗纯陀的父亲。
    尊者舍利子的亲弟周罗纯陀所唱这首偈颂是说，他随其亲兄尊者舍利子出家，并为其亲兄作侍者，直至其亲兄入涅槃，尊者纯陀以钵收取其亲兄身骨舍利。
    三、直至舍利子涅槃，沙弥准陀为其侍者
    直至尊者舍利子入涅槃，沙弥准陀一直侍奉尊者舍利子。尊者舍利子涅槃后，沙弥准陀为其焚烧供养并以钵收取身骨舍利，此为南北经律反复共说，可谓信史。
    比如：
    “尊者舍利子于摩伽陀国那罗聚落已般涅槃。所有身骨。求寂准陀持付阿难陀。”（《律》）
    “时求寂准陀。为邬波驮耶焚烧供养已。取遗骨舍利。”（《律》）（注：邬波驮耶，即亲教师，指尊者舍利子。）
    “具寿舍利弗住摩竭提之那罗聚落，因患重疾病而困苦。纯陀沙弥为具寿舍利弗之侍者。时，具寿舍利弗因其疾病而般涅槃。”（《相应部》）
    “尊者舍利弗住摩竭提那罗聚落。疾病涅槃。纯陀沙弥瞻视供养。尔时。尊者舍利弗因病涅槃。时。纯陀沙弥供养尊者舍利弗已。取余舍利。”（《杂阿含经》）
    四、佛陀回乡时，舍利子已有准陀与罗睺罗二沙弥
    佛陀成道六年之后返回家乡迦毗罗卫国，而后不久，即命尊者舍利子度化佛子罗睺罗出家，并制戒听许尊者舍利子可畜罗睺罗与更早出家的准陀二位沙弥。
    比如：
    “佛世尊六年苦行。成觉之后更住六年。满十二岁重还于此（迦毗罗卫）。”（《律》）
    “佛便将（罗睺罗）还所住告舍利弗。汝可度之。舍利弗白佛。世尊先制不得畜二沙弥。我已有周那不复得度。佛言。今听如汝等能教诫者畜二沙弥。”（《律》）
    而后不久，佛陀随缘而制戒，不得度年龄小于十五岁者为沙弥。
    比如：
    “不满十五岁人。不应作沙弥。若作得突吉罗罪。”（《律》）
    而《百业经》中所捏造的“小眼沙弥”，其前世曾堕狗身并咬伤过尊者舍利子，等此狗死后再入胎九月后转生为“小眼”，长大后出家为“小眼沙弥”。根据幼儿数学，要完成这个过程，无论如何都在佛陀返回家乡迦毗罗卫国之后数年，而此时，尊者舍利子早已畜有罗睺罗与准陀二位沙弥了，依律，子虚乌有的“小眼沙弥”，根本没有机会作尊者舍利子的侍者，更遑论终生作侍者。
    比如：
    “尊者舍利弗游于摩瘦本生之处。身遇疾病。极为苦痛。时。唯有均头沙弥供养……今尊者舍利弗取般涅槃。”（《增一阿含经》）
    可见，《百业经》中所谓的某施主之子“小眼沙弥”，为尊者舍利子终生作侍者，纯属捏造。


邪师索达吉编造目犍连无法观察到其亡母生处

    ★“目犍连尊者的母亲转生到聚光佛的刹土，此刹远离娑婆世界，尊者无法以自力观察到，只有去求问释迦牟尼佛才知道；”（邪师索达吉释《入行论》）
    据《律》所记，目犍连尊者完全是依自力观察到其母亲转生到他方世界的，邪师索达吉所言纯属邪说。
    比如：
    “若父母悭贪。能令舍施。若无智慧。令有智慧。如此之事。乃名报恩。是时目连作是念已。复更思念。如前佛说。我未曾作。即入定观察。先亡之母。生于何处即以天眼。见其亡母生摩利支世界。”（《律》）


邪师索达吉胡扯四双八辈皆会退转

    ★“得果修退舍圣戒……从果中退失也会舍戒，有学道的一来果和不来果，以及无学道的阿罗汉果均有退失的现象”。（邪师索达吉讲《俱舍论》）
    于前文《邪师索达吉瞎说清净信会退转》中，邪师索达吉编造初果（须陀洹）会退转为凡夫，现在又编造二果（一来果）、三果（不来果）、四果（阿罗汉）均会退失道果，实为大谬。详见前文《楞严伪谬5-19．阿罗汉退失道果》。
    另外，无论何种因缘，一切圣者皆无舍戒之事，所谓“从果中退失也会舍戒”之说，纯属无知妄言。果位尚且必定不退，更不可能因退失果位而舍戒了。
    比如：
    “若见谛人故犯戒。舍戒罢道者。终无是处。若凡夫人故犯戒。舍戒罢道者。必有是处。”（《中阿含经》）
    “舍戒还俗。失正法．正律。”（《杂阿含经》）
    四谛成就证得初果，必定同时成就四不坏净，即必定于佛、法、僧三宝得净信成就+圣戒成就，所成圣戒必定坚固不坏、不可破、不退转。
    比如：
    “如佛所说四不坏净。我悉成就。我今成就佛不坏净、法不坏净、僧不坏净、圣戒成就。”（《杂阿含经》）
    “三结使尽。成须陀洹。不退转法。必至涅槃。极迟。至七死七生。”（《增一阿含经》）
    可见，一切圣者必皆成就不坏圣戒，定不存在舍戒之事。


邪师索达吉胡扯麦彭仁波切是文殊化身

    邪师索达吉经常胡扯这位是文殊化身，那位是文殊化身，喇嘛教里文殊化身可谓数不胜数。
    比如：
    ★“麦彭仁波切即是文殊菩萨的化身”。（邪师索达吉讲《定解宝灯论》）
    喇嘛教遍地的大小“法王”、“全知”、“活佛”都是互相认证，乙认证甲已经彻证圆满佛果，甲就认证乙是文殊菩萨转世，正可谓瞎野狐印证盲野干。
    邪师索达吉也不得不承认：★“现在的很多活佛，有些是母亲认定的，有些是舅舅认定的，有些是这个那个认定的，还有些通过政府关系花钱买‘活佛证’……遇到信徒时很可能会无恶不作……现在这样的人非常多。”
    再看一看邪师索达吉传承上师麦彭仁波切的邪见。
    比如：
    ★“阿罗汉在不同的地方入于灭尽定。有些色身不显，身体一点也没有，就像《阿含经》所讲的那样；有些以不坏的加持力所印持，身体如如不动，于山洞、岩石、大海等处入定。但无论是哪种入定，一万劫之后，佛陀都会从心间发光，加持他们出定，劝导其入于大乘。如麦彭仁波切云：‘一旦必定需证悟，经说十千劫之后，罗汉出定入大乘。’”（邪师索达吉讲《入行论》）
    请邪师索达吉详细说明一下，“就像《阿含经》所讲的那样”到底是哪样？请不要打着最具公信力的《阿含经》旗号宣扬邪说，那是在栽赃、诽谤佛陀正法。伪大乘者既极尽诽谤真宝《阿含经》为“小乘”，又诈称攀附《阿含经》，其目的无外乎伪装自己是正宗佛法以诳惑众生。
    把阿罗汉入于无余涅槃，谬说成只是在不同的地方入于灭尽定，是诽谤阿罗汉未得究竟解脱的邪见，被邪师索达吉称为“全知”的传承上师麦彭仁波切（注：晋美彭措“法王”自称是其转世再来）与邪师索达吉可谓是一样的无知。
    入灭尽定后，可以“色身不显，身体一点也没有”，纯属邪师索达吉的妄想法，根本没有的事。
    入灭尽定后，生命已没有任何“四食”依住，故而，入灭尽定以七日为限，即最多七日。
    比如：
    “入灭谛三昧已。七日入灭尽定。此世间涅槃。我念取七日乐。此是灭谛地。”（《律》）
    入灭尽定，根本不可能如邪师索达吉、麦彭等愚痴辈所妄想的十千劫。
    可参见《邪师索达吉瞎说阿罗汉并未获得究竟涅槃》与《〈地藏经〉编造佛陀付嘱地藏菩萨事》等前文。


邪师索达吉倒说地居天之行淫与饮食事

    ★“四大天王天和三十三天与人类相同，皆是通过二根双运而行淫，但是由于已经断除饮食，所以不会出精。”（邪师索达吉讲《俱舍论》）
    一、诸天皆无男女二根双运行淫之事
    三十三天，又名忉利天，与四大天王天，皆依须弥山而居，故名地居天。
    四大天王天和三十三天的淫欲形式与人类完全不同，皆非通过男女二根双运而行淫。
    比如：
    “阎浮提人男女交会。身身相触以成阴阳。拘耶尼．弗于逮．郁单曰人亦身身相触以成阴阳。龙．金翅鸟亦身身相触以成阴阳。阿修罗身身相近。以气成阴阳。四天王．忉利天亦复如是。”（《长阿含经》）
    可见，人类是通过男女二根交会“相触”行淫，而六欲诸天都非如此行淫，地居天仅仅是身身“相近”，即相拥成淫。邪师索达吉浸淫喇嘛教日久，满脑子的“男女双修”二根双运行淫之事，以此妄想地居天之性事，难免倒说。
    二、地居天等六欲诸天皆未断除饮食
    地居天等六欲诸天亦皆有分段饮食，故而称为段食天，或抟食天。
    比如：
    “四天王．忉利天．焰摩天．兜率天．化自在天．他化自在天食净抟食以为抟食。”（《长阿含经》）
    “于现法中不得究竟智。身坏命终。过抟食天。生余意生天在于此中。诸贤。是谓内结人阿那含。不还此间。”（《中阿含经》）
    阿那含，又名不还果，即三果圣者，命终必超越抟食天，即欲界诸天，往生上界诸天。
    《长阿含经》中对往生四天王天后的饮食之事还有详细记说。
    比如：
    “生四天王……彼天初生。如此人间一．二岁儿……儿生未久便自觉饥。当其儿前有自然宝器。盛天百味自然净食。若福多者饭色为白。其福中者饭色为青。其福下者饭色为赤。彼儿以手探饭着口中。食自然消化。如酥投火。彼儿食讫。方自觉渴。有自然宝器盛甘露浆。其福多者浆色为白。其福中者浆色为青。其福下者浆色为赤。其儿取彼浆饮。浆自消化。如酥投火。彼儿饮食已讫。身体长大。与余天等。”（《长阿含经》）
    阿含诸经亦反复记载三十三天未断除饮食。
    比如：
    “忉利天食。众味具足。”（《长阿含经》）
    “三十三天快乐无比。寿命极长。衣食自然。”（《增一阿含经》）
    “天及阿修罗共斗战时。天便得胜。破阿修罗。诸天食及阿修罗食。尽令三十三天食。”（《中阿含经》）
    可见，邪师索达吉所谓地居天“已经断除饮食”，亦属颠倒说。


晋美彭措“法王”胡扯帝释天

    ★“他（帝释天）与八万天子皆得无垢法眼，刹那间仍以天人身转入后世。（师言：天人的死只是刹那间心识转生，身体不变。）”（邪师索达吉译《百业经》）
    帝释天等忉利天人即便再转生成忉利天人，也必定经历其一由旬天身化灭无遗，而后再化生出如阎浮提二岁儿全新身相的过程，晋美彭措“法王”说忉利天人转生时身体不变，纯属胡扯。
    比如：
    “忉利天身长一由旬。”（《长阿含经》）
    “彼（忉利）天初生。如阎浮提二．三岁儿。自然化现。在天膝上。彼天即言。此是我男。此是我女。亦复如是。”（《长阿含经》）
    晋美彭措“法王”对于简单佛法常识瞎说之处数不胜数，邪师索达吉亦不辨不识地随之鹦鹉学舌。
    比如：
    ★“师言：以人寿来算，佛法住世二千多年。对四天王、帝释天来说，自发誓护法起现今大概只有三、四天。”（邪师索达吉译《百业经》）
    佛陀反复说，四天王一日一夜为人之五十年，帝释忉利天一日一夜为人之一百年。
    比如：
    “人之五十年者，是四天王之一日一夜……人之百年者，是忉利天之一日一夜”。（《增支部》）
    佛法于人间住世两千五百年，相当于四天王上的五十天、帝释天上的二十五天，晋美彭措“法王”师徒应该补补小学数学了。


《百业经》伪作者无知于佛世时印度历法

    ★“一时，佛在舍卫城。城中一富如多闻天子的大施主娶妻后……十个月后一个端严可爱的男婴降生……父亲为他造了春夏秋冬四个宫殿”。（邪师索达吉译《百业经·宝海童子》）
    根据气候与一年农耕次数，印度古时历法将一年分为三季，即寒际时、热际时和雨际时等三际时，并于每季四个月举行一次祭祀活动，以祈求风调雨顺、五谷丰登。译经者为顺应印度古时寒热雨三时历法，往往多硬译为春夏冬，或有译为冬夏秋，但是绝无译出春夏秋冬四季之案例。
    比如：
    “今若有长寿。远至百岁。或复小过者。若有长寿者。命存三百时。春时百．夏时百．冬时百。是命存千二百月。春四百月．夏四百．冬四百。”（《中阿含经》）
    “巴连弗邑人民夏四月过。作憍牟尼大会。”（《杂阿含经》）
    因为印度古时历法将一年分为寒热雨三时，完全没有春夏秋冬等四季的概念，故而，经律之中反复所记，也必只有三时殿。
    比如：
    “诸比丘！我有三殿，一是适于冬季，一是适于夏季，一是适于春季。诸比丘！我于夏四月间处在夏时殿中，以倡伎乐所承事，不须从殿下降。”（《增支部》）
    “槃头王为毗婆尸太子建造一雨季、一夏季、一冬季之三时殿；以具备五欲之欢乐。诸比丘！于雨季，毗婆尸太子实于此雨季宫殿，四个月间与女乐师娱乐而未曾下宫殿。”（《长部》）
    “音响王为太子故。设三时宫殿。寒时设温殿。热时设凉殿。不寒不热时设适时宫殿。”（《增一阿含经》）
    “阿那律者其母爱念常不离目前。其母与设三时殿。春夏冬使与诸婇女五欲自恣共相娱乐。”（《律》）
    可见，《百业经》中所谓佛世时“造了春夏秋冬四个宫殿”，纯属无知捏造。


《百业经》编造比丘尼不可与比丘说话问法之伪律

    ★“大比丘尼春乾摩……一直琢磨该到哪里学神通，跟谁学：那些比丘尼的嫉妒心很强，恐怕不一定会教我；若跟比丘学吧，男女众说话都遮止，更不必说学窍诀了。（译者：男女僧众不许说话，在《百业经》中也有如此教证，并非有人擅自所定。）”（邪师索达吉译《百业经》）
    佛陀遮止的是男女僧众行淫双运之类的邪法，佛陀从未遮止的是男女僧众说话问法。恰恰相反，比丘尼必须定期向比丘问法求教诫，比丘也必须定期向比丘尼说法与教诫，否则，都是犯戒。
    比如：
    “诸比丘。应教诫比丘尼应为说法。”（《律》）
    “尊者阿难为诸比丘尼种种说法。”（《杂阿含经》）
    “尔时诸比丘。次第教诫比丘尼。语比丘尼言。明日般陀比丘次教诫汝。汝当就彼听受法教。”（《律》）
    “若比丘尼。半月应往比丘僧中求教授。若不求者波逸提。”（《律》）
    “诸比丘！比丘尼不得不往受教诫，不往者应如法治之……诸比丘！不得不说教诫，不说者堕恶作。”（《律》）
    在佛陀姨母大爱道出家成为佛世第一位比丘尼时，佛陀就为比丘尼制定了八敬法，又称八不可过法，规定了比丘尼必须半月从僧乞教授、有比丘处夏安居、于比丘僧中行自恣等。
    比如：
    “今为女人制八尽形寿不可过法。若能行者即是受戒……比丘尼半月从僧乞教授。此法应尊重恭敬赞叹。尽形寿不得过。比丘尼不应在无比丘处夏安居。此法应尊重恭敬赞叹。尽形寿不得过。比丘尼僧安居竟。应比丘僧中求三事自恣见闻疑。此法应尊重恭敬赞叹。尽形寿不得过。如是阿难。我今说此八不可过法。”（《律》）
    可见，《百业经》中所谓“男女众说话都遮止，更不必说学窍诀了”，纯属无知瞎说。


喇嘛教中源于婆罗门外道的火供邪法

    ★“这个推理至关重要，现在许多人都犯这个毛病，比如说‘印度《奥义书》中有火供、火施等词语，这在藏传佛教中也有，所以藏传佛教来源于婆罗门教’……这些推理非常可笑。”（邪师索达吉讲《入行论》）
    ★“有些显宗的人认为：‘藏传佛教源于婆罗门教，因为它沿袭了婆罗门教的火供等仪轨。’”（邪师索达吉讲《入行论》）
    一、佛教正法既无祭祀，亦无火供
    佛陀不仅自言长久以来既未行祭祀，亦未修火祀、火供法，且称祭祀与火供等皆非净道，为恶供养，既是履魔行，又是畜生法。
    比如：
    “婆罗门抱如是说、如是见，即：‘依祭祀而有清净。’舍利弗！于此长远之间，予（佛陀）未尝祭祀……婆罗门抱如是说、如是见，即：‘以火祀而有清净。’舍利弗！于此长远之间，予未尝修火祀”。（《中部》）
    佛教正法中不仅既无祭祀，亦无火供，而且曾经的事火外道如迦叶三兄弟等，在皈依佛陀之后，也都自动放弃火供之法。
    比如：
    “祭火具皆付流水。”（《律》）
    “迦叶及五百弟子须发自堕袈裟着身钵盂在手。既受戒已以先被服事火之具。皆弃尼连禅河中。”（《律》）
    这在邪师索达吉所译喇嘛教伪经《百业经》中，同样有迦叶三兄弟皈佛后放弃火供外道法的记载。
    比如：
    ★“世尊观知后问当杰迦叶：‘你为何舍弃以往的火供（译者：意译为焚烧，又作护魔、户魔、呼魔，即于火中投入供物以作为供养之一种祭法）和各种外道行为？’‘世尊，若不舍弃，仍旧如前贪执终究无法制止非法，对世间的一切贪执于自己今生没有很大意义。世尊的教法中有殊胜的对治贪执的方便法和智慧，所以我舍弃以前的一切行为。’”（邪师索达吉译《百业经》）
    假如火供不是履魔行、畜生法，而是殊胜的佛教密法，三迦叶等又何必彻底放弃呢？
    二、喇嘛教算命打卦与火供祭祀皆为畜生法
    ★“邪师索达吉注：经论中有真正的算命、打卦的仪轨,你们不要臆断妄说，如果真的有传承，按仪轨而做不算犯戒”。（邪师索达吉译《百业经》）
    佛陀正法中不仅绝无算命、打卦的仪轨，而且此等行为与火供祭祀皆为犯戒，乃凡夫之畜生行。
    比如：
    “沙门、婆罗门，谓依占卜明、畜生明，以邪命为生活者。”（《相应部》）
    “或有沙门、婆罗门，受食信施而生活，彼等依无益徒劳之横明（畜生）而过邪命生活。例如占卜手足之相、占前兆吉凶、占梦、占体（全身）相、占鼠所咬、火护摩（火供）……沙门瞿昙远离如是等任何无益徒劳之横明。”（《长部》）
    “尔时诸比丘尼种种自卜亦从他卜。诸白衣讥呵言。此等不舍邪见何应得道。诸长老比丘尼闻种种呵责。乃至今为诸比丘尼结戒。亦如上说。从今是戒应如是说。若比丘尼自卜。若就他卜。波逸提。”（《律》）
    “若见谛人信卜问吉凶者。终无是处。若凡夫人信卜问吉凶者。必有是处。阿难。若见谛人从余沙门．梵志卜问吉凶相应。见有苦有烦。见是真者。终无是处。若凡夫人从余沙门．梵志卜问吉凶相应。见有苦有烦。见是真者。必有是处。”（《中阿含经》）
    若依算命打卦误惑众生，亦有恶报。
    比如：
    “此众生者。过去世时。于此王舍城为卜占师。误惑多人。以求财物。缘斯罪故。已地狱中受无量苦。”（《杂阿含经》）
    “我下耆阇崛山时，见颜色苍白之恶臭女人行于空中，鹫、乌、鹰追逐彼，而撕碎断分之，彼叫唤其苦……其有情正是王舍城之占卜者。”（《律》）
    三、邪师索达吉不顾事实的颠倒逻辑
    实际上，喇嘛教沿袭了婆罗门外道的火供法是事实，而不是推论。邪师索达吉把确凿无疑的事实，刻意曲解成只是推论，然后再弄一些似是而非的推论，来混淆视听，以掩盖事实真相。
    其实，邪师索达吉的逻辑则更加可笑：婆罗门外道有火供法，喇嘛教也有火供法，所以，喇嘛教的火供法不是来源于婆罗门外道，是独有的殊胜密法。
    不仅如此，对于喇嘛教所承袭的诸多婆罗门外道邪法，邪师索达吉都可作类似推论。
    比如：
    婆罗门外道持诵真言咒术，喇嘛教也持诵真言咒术，所以，喇嘛教的真言咒术不是来源于婆罗门外道，是独有的殊胜密法。
    再比如：
    婆罗门性力外道有男女双修法，喇嘛教也有男女双修法，所以，喇嘛教的男女双修法不是来源于婆罗门性力外道，是独有的殊胜密法。
    又比如：
    婆罗门外道使用人头盖骨嘎巴拉，喇嘛教也使用人头盖骨嘎巴拉，所以，喇嘛教的人头盖骨嘎巴拉不是来源于婆罗门外道，是独有的殊胜密法。
    诸如此类，数不胜数。
    火供祭祀乃至人祭、真言咒术、男女双修、使用人头盖骨嘎巴拉等，皆来源于婆罗门外道本是不争的事实，只是痴迷者习非成是、习而不察罢了。
    比如：
    ★“盗贼凑在一起商量：‘这个跛子对我们一点用处也没有，干脆把他祭供药叉算了（译者：药叉是需血肉的）。’于是他们在药叉像前堆了柴薪，把跛子拉到药叉像前准备火供药叉。”（邪师索达吉译《百业经》）
    即便依邪师索达吉的逻辑，假设这些被佛陀称之为履魔行的畜生法，不是来源于婆罗门外道，仅是碰巧与外道法相同而已，那也改变不了这些履魔行、畜生法是邪法的事实，邪师索达吉之辈实在没必要在混淆逻辑上拼命做文章。
    详细可参见《楞严伪谬1-12．世尊宣说神咒》、《邪师索达吉为喇嘛教“男女双修”编造邪说》、《喇嘛密教违律使用之嘎巴拉》与《楞严伪谬6-20．佛前燃指，酬毕宿债，长揖世间》等前文，恕不赘述。


《中观论》讹传行业尽则苦尽之邪见

    ★“生死根即行，诸智者不为。愚者即行者，智非见性故。”（龙树伪菩萨《中观论》）
    ★“‘诸智者不为’，圣者已证悟了真如法性，不会再造转生轮回的业。不要说堕落三恶趣的恶业，就是转生天界的善业，智者也根本不会造。”（邪师索达吉释《中观论》）
    佛陀十二因缘法中，无明惑才是生死根，唯有断除无明惑方可解脱生死苦，烦恼若断则大苦聚尽。若断尽无明惑则为究竟解脱者，于命终时必入无余涅槃，无始劫来乃至其最后生所造一切善行与恶业，皆必不再受后有之业报。
    若依龙树之流行业尽则苦尽的邪见，以过去行业无尽故，则一切众生永无解脱之日。何况，若必待善业亦俱尽方可解脱，还严重违背了诸佛“诸恶莫作，众善奉行”的教诲。
    善业即福业，因依善业可得福报、解脱乃至成佛故，佛陀赞叹一切善行。
    比如：
    “世尊属于身体由宿世之善行业而生起彼自然之肉眼，于日中夜间普见一由旬。”（《小部》）
    “世间所有力，游在天人中；福力最为胜，由福成佛道。”（《增一阿含经》）
    “佛告大王。我为求无上菩提故。修行布施作诸福业……修无量福业因缘。积集善根故。起正信故。得证无上正等正觉。”（《律》）
    “福能招乐果，所愿皆成就，疾得圆寂处，当证涅槃乐。勤修福德人，所有诸灾横，及以天魔众，皆不能侵恼。若发勇猛者，具圣慧能施，当尽苦海边，必得无为乐。”（《律》）
    “诸比丘！勿恐诸福业。诸比丘！此乃乐之同义语，此即是福业。”（《增支部》）
    “作福莫惓。所以然者。此名受乐之应。甚可爱敬。是谓名为福。汝等当畏无福。所以然者。苦之原本。愁忧苦恼不可称记。此名无福。尔时。世尊便说此偈。快哉福报。所愿者得。速至灭尽。到无为处。正使亿数。天魔波旬。亦不能娆。为福业者。”（《增一阿含经》）
    离杀生乃至正见等十善业，含摄一切诸善行善业。故而，佛陀说行十善业，可得无明漏尽成阿罗汉乃至成佛。
    “佛告婆罗门长者。谓离杀生。乃至正见。十善业迹因缘故……欲求断三结。得须陀洹．斯陀含．阿那含果。无量神通。天耳．他心智．宿命智．生死智．漏尽智皆悉得。”（《杂阿含经》）
    “以其持戒之人所愿者得。若善男子．善女人。欲求作声闻．缘觉．佛乘者。悉成其愿。吾今成佛由其持戒。五戒．十善。无愿不获。”（《增一阿含经》）
    即便福慧圆满具足之大觉佛陀，依然求作福业而无厌足。
    比如：
    “尔时。世尊至阿那律所而告之曰。汝持针来。吾与贯之。阿那律白佛言。向所称说者。谓诸世间欲求其福者。与我贯针。世尊告曰。世间求福之人无复过我。”（《增一阿含经》）
    可见，龙树与邪师索达吉等辈妄言智者不造善行善业，实乃愚人邪见。


《中观论》倒说六尘是生起三毒的根本原因

    ★“色声香味触，及法为六种，如是之六种，是三毒根本。”（龙树伪菩萨《中观论》）
    ★“依靠色声香味触法六种外境产生了三毒，这六种外境是三毒的根本……六种境是生起三毒的根本只是针对凡夫而言的，圣者绝不会缘这些对境生起任何烦恼。”（邪师索达吉讲《中观论》）
    龙树伪菩萨把色、声、香、味、触、法等六尘，颠倒说成是产生贪、嗔、痴三毒与生死的根本原因，即误以为所缘六尘外境为三毒之根本、生死之系缚，从而产生六根不缘六尘之无想外道邪见。
    比如：
    ★“然有辟支佛，依寂静起智。”（龙树伪菩萨《中观论》）
    ★“灭除一切所缘境，此人踏上佛喜道。”（宗喀巴造《三主要道》）
    ★“若实无实法，悉不住心前，彼时无余相，无缘最寂灭。”（寂天伪菩萨《入行论》）
    诸如此类错谬之偈，皆为无想外道之邪见。
    然而，六尘并非产生三毒的根本原因，更不是生死系缚。
    比如：
    “非眼系色。非色系眼。乃至非意系法。非法系意。然中间有欲贪者。随彼系也。譬如二牛。一黑一白。驾以轭鞅。非黑牛系白牛。亦非白牛系黑牛。然彼轭鞅是其系也。”（《杂阿含经》）
    恰恰相反，于根尘不如实知之愚痴无明（即三毒之痴毒），及根尘间之贪欲才是生死系缚。且依十二因缘法，正是愚痴无明--邪见，才是生起三毒及十恶，乃至生起六尘等五阴诸法和生死轮回的根本原因。愚痴无明乃至三毒生，则六尘乃至老、死等诸法生；愚痴无明乃至三毒灭，则六尘乃至老、死等诸法灭。
    比如：
    “诸恶不善法。比丘。一切皆以无明为根本。”（《杂阿含经》）
    “我不见另有一法，能如是令有情，身坏、死后，生于无幸处、恶趣、险难处、地狱。诸比丘！是即为邪见。”（《增支部》）
    “谓缘无明行。乃至纯大苦聚集。无明灭故行灭。乃至纯大苦聚灭。”（《杂阿含经》）
    “如理修行蠲除三毒。勤勇无怠断诸烦恼。于须臾顷证阿罗汉果。”（《律》）
    “得无贪法．无恚法．无痴法。能自记说。我生已尽。梵行已立。所作已作。自知不受后有。”（《杂阿含经》）
    可见，六尘不是三毒生起的根本原因，而三毒才是六尘生起的根本原因。
    即便邪师索达吉解释说“六种境是生起三毒的根本只是针对凡夫而言的”，同样是颠倒的，实为自彰其愚。无论对任何人，六尘境皆非生起三毒的根本原因，正相反，三毒皆是生起六尘的根本原因。
    参见《〈入行论〉中无想外道邪见“悉不住心前”》、《〈中观论〉的无想外道邪见》与《楞严伪谬7-1．杀盗淫妄，为十恶因》等前文。


《百业经》编造能否证果与所依之人有关

    ★“嘎单那的五百比丘得了罗汉果，目犍连的二百五十名比丘得了无来果，舍利子的二百五十名比丘得了预流果……嘎单那的眷属是利根，目犍连的眷属是中等根基，舍利子的眷属是钝根。然若舍利子的眷属依止嘎单那，不要说是预流果，甚至连加行道的暖位也得不到。”（邪师索达吉译《百业经》）
    佛陀千叮咛万嘱咐，依法依律而不依人，一切善恶因果乃至解脱皆为自作，与他力无关。然而，晚世伪大乘流变愈见下流，依靠子虚乌有的上师加持之力、诸佛接引之力、亲友超度之力，唯不依正法与自度之力，实为可悲。
    比如：
    “阿难！当自作洲，自作归依，勿归依他人；以法为洲，法为归依而住，勿归依他人。”（《长部》）
    “若我现在或复去世。如是应知自为洲渚自为救护。法为洲渚法为救护。无别洲渚无别归依。”（《律》）
    实无论任何根基之人，于七日间依佛陀正法修四念处，若不得阿罗汉，亦必得阿那含，即不还果，不再还来此欲界受生。
    比如：
    “实不管任何人，于七日间如是修此四念处者，得二果中之一果，即于现法得究竟智，或有余者，期待不还来。”（《长部》）
    《百业经》中所言，不同根基者只能依不同之人为师才可证果，实为魔说。


邪师索达吉于苦谛不明而讹传“八苦”邪说

    ★“生、老、病、死、求不得、爱别离、怨憎会、五阴炽盛等八大支分苦。”（邪师索达吉《怎样面对痛苦》）
    ★“即使转世于六道之中堪称善趣的人道，也不能逃离‘生、老、病、死、怨憎会、爱别离、不欲临（当为五蕴盛）、求不得’的人生八苦；”（邪师索达吉释《顺治皇帝出家偈》）
    括号中的内容是邪师索达吉自己标注的，可见，误把五阴炽盛苦当做“八苦”之一，并非其偶尔口误。
    不欲临，是藏地喇嘛教近代才编造讹传的一个名词，作为单独一种苦极不恰当。试问，哪种苦又是一切众生所“欲临”的呢？在邪师索达吉的“智悲论坛”上，就有很多人因疑惑于此而展开讨论，结论就是：邪师索达吉所言肯定不会错，“不欲临”必有深意。依人不依法的痴迷盲信者必然有此结论，此亦无需多言。
    其实，无论有多少种苦，归纳略说，取要言之、言而总之，都是同一种苦，即五盛阴苦。
    比如：
    “云何为苦谛。所谓生苦、老苦、病苦、死苦、忧悲恼苦、怨憎会苦、恩爱别苦、所求不得苦。取要言之。五盛阴苦。是谓苦谛。”（《增一阿含经》）
    “谓生苦、老苦、病苦、死苦、恩爱别苦、怨憎会苦、所欲不得苦。如是略说五受阴苦。是名为苦。”（《杂阿含经》）
    详细可参见前文《〈涅槃经〉编造“八苦”邪说》。
    任何把五盛阴苦与诸苦并列并讹传“八苦”者，必是苦谛不明之愚痴凡夫。因明或曰逻辑，是晚世所谓五明之一，若逻辑混乱，还谈什么五明，简直就是无明。
    四圣谛是次第成就的，若苦谛不成就，则四圣谛皆不成就，必是凡夫无疑。
    比如：
    “佛告长者。此四圣谛渐次无间。非顿无间等。”（《杂阿含经》）
    “若于苦圣谛未无间等。而欲于苦集圣谛、苦灭圣谛、苦灭道迹圣谛无间等者。无有是处。”（《杂阿含经》）
    “如有四登阶道。升于殿堂。若有说言不登初阶。而登第二、第三、第四阶升堂殿者。无有是处。”（《杂阿含经》）
    所谓无间，即不为痴惑所间隔，即毫无疑惑之意。
    邪师索达吉除了把五蕴谬说成八种苦果之一外，还错误地把五蕴说成是苦因。
    比如：
    ★“五蕴本身也不离行苦的本性。所以，在轮回当中，五蕴既是苦因又是苦果。”（邪师索达吉《深埋基石，根除十恶》）
    误以为五蕴诸行是诸苦因、生死根，与龙树伪菩萨《中观论》中★“生死根即行，诸智者不为。愚者即行者，智非见性故。”之说，如出一辙，说明此二人皆于无明才是苦因的集谛不如实知。这也是必然之事，苦谛不明，若欲成就集谛，必无是处。可参见《楞严伪谬7-1．杀盗淫妄，为十恶因》与《〈中观论〉中行业尽则苦尽之邪见》等前文。


《入行论》讹传“自他交换”妄想邪法

    ★“若不以自乐，真实换他苦，非仅不成佛，生死亦无乐。”（寂天伪菩萨《入行论》）
    ★“修持自他交换。即观想众生的痛苦、恶业、不愉快，以气体的形状吸入自己身体，自己代受三界众生的一切痛苦”。（邪师索达吉讲《入行论》）
    ★“即使你身体不好，作为发了菩提心的人，只要能减轻众生的痛苦和恶业，我们应该心甘情愿代受，身体不好也可以。”（邪师索达吉讲《入行论》）
    ★“没有修自他交换的过失--今生遭受痛苦，来世也遭受痛苦”。（邪师索达吉讲《入行论》）
    《入行论》所谓代受三界众生的一切痛苦、能减轻众生的痛苦和恶业等说法，完全是违背因果律的邪说。依此邪说，误导众生勤修“愿他的痛苦我来代受”的所谓“自他交换”妄想法，还编造邪说恐吓信徒：“没有修自他交换的过失--今生遭受痛苦，来世也遭受痛苦”。
    所有依此自他交换邪见而观修，不仅不能减损他人痛苦分毫，且必时时增长十恶业中最重之邪见意业，今生真实损害健康、一生怪病不断事小，命终惨死堕于恶道事大。
    比如：
    “邪见之业。必生二处。或在地狱。或堕畜生。”（《杂阿含经》）
    “身业、口业及意业为各异也……如是各别，如是特殊之此等三业中，对恶业之成熟、发起，予以施设意业为最重罪也。身业不然、口业亦不然。”（《中部》）
    喇嘛教诸上师很多都死得很惨，五明的慈诚罗珠把诸上师恐怖死去，吹成是“密宗特有的”，还编造违背因果铁律的邪说予以美化：★“之所以这些伏藏大师，或真正的密宗成就者，会特意选择残忍的形式来生病或者圆寂，是因为通过这种方式，就可以遣除一些佛法的违缘以及众生的灾难。”（《如何转病苦为道用》）
    关于因果不相代、果报还自受的因果铁律，佛陀在诸经律中曾反复教导：自所作业必须自受、如影随形、无余代受，诸如此类，数不胜数。
    比如：
    “先所作业必须自受。无人代当。”（《律》）
    “凡诸有情。自所作业。还须自受。他不相代。广说乃至。果报还须自受。”（《律》）
    可见，所谓上师可以遣除众生违缘与灾难的说法，完全是神化自我、诳惑众生的邪说。
    即便是大觉佛陀，既不能改变或消除众生恶报，也不能使佛陀自所作业熟时而不受报。佛陀亦曾受马麦、头痛等种种宿世业报，却从未说是在遣除众生违缘与灾难。诸上师明明是自身恶业成熟而受现世报，却编造说是在代替众生受报，何其厚颜无耻。
    比如：
    “佛告诸比丘。如来往昔生在异类。自作斯业。必须自受。增长熟时。缘变现前。如影随形。必定感报。无余代受。汝诸比丘。若人所作善恶之业。不于外界地水火风。令其受报。皆于自身蕴界处中。而招异熟。即说颂曰。假令经百劫。所作业不亡。因缘会遇时。果报还自受。”（《律》）
    “（古昔）由我恶心令长者子服其毒药。由斯业故。经于无量百千岁中。堕在地狱受诸苦恼。余残业报。成正觉后。身患背痛。”（《律》）
    “往昔当杀鱼时我心畅适。由斯业故。经于无量百千岁中。当患头痛。余残业报。成正觉后。诛释种时。我头苦痛。”（《律》）
    佛陀只能随缘为众生说法，善恶取舍乃至解脱的事还要靠众生自己，即所谓自依止、法依止，根本就没有自作业他受果的道理。
    参见前文《楞严伪谬7-9．佛陀依咒拔济群苦》。


《百业经》编造佛世时多人得金轮王位

    ★“众眷属谛听世尊演说……有的得到预流果、一来果、不来果、罗汉果位；有的得金轮王位；有的得了梵天、帝释天果位；有的得独觉位；”（《百业经·肉团饿鬼》）
    ★“释迦世尊宣讲了……有些得预流果、一来果、不来果、罗汉果，有些得金轮王位，有些得梵天位，有的得独觉果”。（邪师索达吉译《百业经·干布国王》）
    一、释迦佛在世时必无转轮王
    转轮王必出于人寿八万岁时，而释迦佛在世时人寿百岁，根本不可能有人得转轮王位，就像绝不会有人于佛世得独觉位一样。
    比如：
    “人寿八万岁时。有王名螺。为转轮王。”（《中阿含经》）
    “人寿八万岁时。有王名拘牢婆。为转轮王。”（《中阿含经》）
    “人寿八万岁时。有王名高罗婆。聪明智慧。为转轮王。”（《中阿含经》）
    阿私陀仙入王宫为释迦太子占相时，也说其时必无转轮王出世。
    比如：
    “末劫无轮王，必证菩提道……我今观太子，当取法王位。”（《律》）
    二、不可能有二转轮王同时出世
    恰如不可能一时二佛出世，世中亦不可能二人同时得转轮王位。
    比如：
    “若世中有二转轮王并治者。终无是处。”（《中阿含经》）
    可见，《百业经》所谓有些人闻佛说法后得金轮王位或独觉位，纯属信口开河。
    参见前文《〈百业经〉谬说依闻佛说法可证独觉》。


邪师索达吉诽谤大自在天贪心比较重

    ★“大自在天贪心比较重，时常住于尸陀林中，将死尸粉涂抹在身上，并佩饰着象征嗔恨的人头鬘。”（邪师索达吉释《前行》）
    佛陀正法中没有大自在天的说法，按照流变伪大乘所说，大自在天又译为摩醯首罗天，是五净居天的色究竟天，而五净居天又名五不还天，是得三果即不还果的圣人所居。
    比如：
    ★“色究竟天者。尽色界际名为究竟。亦名有顶。在色有之顶名为有顶。亦名摩醯首罗者。大自在也。”（《法华经》）
    再比如：
    ★“净居天众所共围绕，大自在天子而为上首；”（《华严经》）
    ★“净居天众所共围绕。摩醯首罗天王而为上首。”（《华严经》）
    又比如：
    ★“菩萨摩诃萨第十法云地；若广说者，假使无量阿僧祇劫亦不能尽。佛子！菩萨住此地，多作摩醯首罗天王”。（《华严经·十地品》）
    ★“菩萨第十法云地。若广说者。假使无量阿僧祇劫不可穷尽。菩萨住此受生多作大自在天王。”（《佛说十地经》）
    三果圣者必断贪与嗔等五下分结，说大自在天贪心比较重、佩饰着象征嗔恨的人头鬘，纯属喇嘛教的妄想法。
    退一步说，色界一切圣凡皆已断欲界的贪与嗔，仅从大自在天属于色界的角度说，邪师索达吉所说同样是胡扯。
    喇嘛教“密乘”居流变像法之最下流，密教部伪经也最为错乱不堪、颠倒无稽。
    比如：
    ★“有大自在天等诸恶有情。一切如来犹尚不能调伏彼等。”（密教部《佛说一切如来真实摄大乘现证三昧大教王经》）
    ★“尔时摩醯首罗天王。于大自在天上。与诸天女前后围绕。神通游戏作诸伎乐。”（密教部《摩醯首罗大自在天王神通化生伎艺天女念诵法》）
    ★“大圣自在天。是摩醯首罗大自在天王。乌摩女为妇。所生有三千子。”（密教部《大圣欢喜双身大自在天毗那夜迦王归依念诵供养法》）
    “大乘”中净居天上多为十地菩萨的大自在天，竟成了诸恶有情；色界已离诸欲，尚无饮食男女，根本没有“与诸天女”“作诸伎乐”，更无以女为妇双身行淫之事，此皆魔界欲事。
    再看这些经名，绝对是典型的密教狂吹特征，若不如此炫惑，如何骗倒一干贪痴众生。


邪师索达吉胡扯魔王波旬因位具足十善

    ★“魔王于因位具足十善，尊敬三宝，孝养二亲，所以才报生欲界他化身自在天而作魔王。”（邪师索达吉译释《格言宝藏》）
    ★“欲界他化自在天的两个魔女”。（邪师索达吉讲《入行论》）
    所谓“魔王于因位具足十善”，足见邪师索达吉并不了解“具足十善”的真实含义。
    佛陀正法之“十善”离贪、嗔、痴。
    比如：
    “十善业道：离断生命、离不与取、离欲邪行、离虚诳语、离离间语、离粗恶语、离杂秽语、离贪欲、离嗔恚、离邪见。”（《长部》）
    若离贪、离嗔恚、离愚痴邪见，即便不得究竟解脱成阿罗汉，也必往生色界以上诸天，根本不可能往生欲界的魔王天。
    况且，若离愚痴邪见、正见具足，必为见谛圣者，也绝不可能往生欲界魔王天。
    比如：
    “佛告比丘。具足见真谛。正见具足。世尊弟子见真谛果。正无间等。”（《杂阿含经》）
    若完全具足十善，完全离断贪、嗔、痴，则为究竟解脱者。
    比如：
    “得无贪法．无恚法．无痴法。能自记说。我生已尽。梵行已立。所作已作。自知不受后有。”（《杂阿含经》）
    参见前文《楞严伪谬7-1．杀盗淫妄，为十恶因》。
    实际上，魔王波旬“唯有一施”果报成熟而作魔王，并不像邪师索达吉所狂吹的“具足十善”。
    比如：
    “我（佛）复语波旬曰。汝作福。唯有一施。今得作欲界魔王。我昔所造功德。无能称计。”（《增一阿含经》）
    另外，魔王并非生于他化自在天，参见后文《楞严伪谬9-25．自在天魔》。
    佛陀教授念他化自在天，并非念于魔王天；佛子命终往生他化自在天，也非往生魔王天为魔眷属。邪师索达吉若坚固妄执他化自在天即为魔王天，于他化自在天若有所念，亦必念于魔王，则难免堕于魔道。
    兹事体大，不可不察也！
    可见，邪师索达吉所谓“生欲界他化身自在天而作魔王”与“欲界他化自在天的两个魔女”，皆属谬说。


邪师索达吉谬说众生类之有想

    ★“有想：指四禅中的广果天。此处没有欲界的粗大分别念，仍有细微分别念。”（邪师索达吉讲《金刚经》）
    欲界中地狱、饿鬼、畜生、人、天等，乃至胎、卵、湿、化等一切众生，皆为有想众生。
    色界中除无想天外，初禅直至四禅诸天，乃至五不还天，亦皆名为有想众生。
    欲界众生正是因为“有欲界的粗大分别念”，所以才属于有想众生。而邪师索达吉所谓的“没有欲界的粗大分别念”方为有想，实属颠倒说。
    邪师索达吉为了解释有想众生，独指广果天方为有想，纯属无知之下却刻意编造邪说。若依其说，邪师索达吉把他自己也排除在“有想”之外而成“无想”外道了。
    另外，邪师索达吉说无色界众生尚有“意识的色相”，实则自彰其愚。
    比如：
    ★“无色界的众生，虽没有接触性的色相，但有一个意识的色相，这种意识的色相非常微细的缘故称为无色界。”（邪师索达吉讲《金刚经》）
    无色界众生，眼、耳、鼻、舌、身等前五色根已灭，所以，眼识色相、耳识声相等一切色相与色想亦随之而灭。
    比如：
    “若入无色定。若见色若闻声无有是处。何以故。是人破坏色相舍离声相故。”（《律》）
    故而，无色界众生绝不可能有“意识的色相”存在，此说纯属邪师索达吉无知之妄想法。


邪师索达吉讹传有情可转为无情

    ★“孤独地狱的众生因恶业所感，以和无生命之物无二无别的形态存在于世，或以不可思议的方式，藏于老树及岩石中。当樵夫砍伐树木时，它们的肢体也被千刀万剐；还有些转生为杵臼、笤帚、瓦罐、门、柱子、灶石、绳子等形象，感受人们使用它时的种种苦楚。”（邪师索达吉讲《人生格言》）
    邪师索达吉所讹传的这种众生可以转生为柱、石等无情之物，已是典型的外道邪见。而所谓无情之物有命有受可以感受种种苦楚，更是邪见中之邪见。
    详细请见《楞严伪谬7-19．精神化为土木金石》，恕不赘述。


邪师索达吉不知向初果乃至诸圣皆得无生法忍

    一、邪师索达吉不知一切诸圣皆得无生法忍
    ★“现在有些人对大乘、小乘分不清，他们认为阿罗汉已经获得了无生法忍，境界与八地菩萨等同”。（邪师索达吉讲《金刚经》）
    邪师索达吉之所以不知阿罗汉确实早已证得所谓的无生法忍，又简称无生忍，原因在于其浸淫于伪大乘邪说日久，已分不清什么才是真实大乘。邪师索达吉显然也不知道阿罗汉与佛陀所证究竟解脱无二无别，否则，绝对不会怀疑阿罗汉早已证无生法忍。
    比如：
    “如来、无所著、等正觉解脱及慧解脱、（俱解脱）阿罗汉解脱。此三解脱无有差别。亦无胜如。”（《中阿含经》）
    邪师索达吉若不信阿罗汉早已得无生法忍，那么请看：
    ★“我于法性悟无生忍。成阿罗汉。”（《楞严经》）
    ★“一切阿罗汉辟支佛果及智。是菩萨摩诃萨无生法忍。”（《大般若经》）
    阿罗汉被伪大乘刻意贬低、诽谤近两千年了，在他们眼中，阿罗汉已如涕唾痰涎一般低级、不可取证。
    伪大乘所谓的无生法忍，其实是伪大乘所造流变之说，佛陀正法之中根本没有这个词。若依据伪大乘经对其定义，所谓的无生法忍，其实只是向初果所证境界，即于诸法无我且实无生灭得忍法，忍可于心而不退转。
    若说向初果（向须陀洹）就已证得无生法忍，去圣遥远的邪师索达吉必更难相信。
    比如：
    ★“八人，向须陀洹、得须陀洹，向斯陀含、得斯陀含，向阿那含、得阿那含，向阿罗汉、得阿罗汉……是八人若智若断，是菩萨无生法忍。”（《大般若经》）
    向初果乃至四双八辈等一切诸圣皆已证得所谓的无生法忍，邪师索达吉竟惑于阿罗汉已得无生法忍，足见其去圣何其遥远。
    二、邪师索达吉无知于释尊何时得无生忍
    ★“在91劫前，世尊为法云比丘，当时他在燃灯佛前得到无生法忍”。（邪师索达吉讲《金刚经》）
    实际上，在91劫前，那是过去七佛之一的毗婆尸佛出世。
    离我们最近出世的过去七佛，顺序如下：
    “过去九十一劫。时世有佛名毗婆尸如来、至真。出现于世。复次。比丘。过去三十一劫。有佛名尸弃如来、至真。出现于世。复次。比丘。即彼三十一劫中。有佛名毗舍婆如来、至真。出现于世。复次。比丘。此贤劫中有佛名拘楼孙。又名拘那含。又名迦叶。我今亦于贤劫中成最正觉。”（《长阿含经》）
    而释尊于燃灯佛前见道并得授记成佛，是佛陀三大阿僧祇劫中第二阿僧祇劫里的事，此后又于无数大劫中值遇供养数万佛矣。
    比如：
    “第二阿僧企耶。我初供养燃灯佛乃至宝髻佛以清净心。如是供养七万六千佛。”（《律》）
    阿僧祇是极大的数量单位，又译为无央数，是大劫无量无法计算之意，若强为之说，若一万万是亿，那么阿僧祇就是一千万亿亿亿亿亿，阿僧祇劫，就是一千万亿亿亿亿亿大劫。注意，是“大劫”而非“年”。
    由此可见，邪师索达吉所言相差岂止万亿大劫。
    三、《百业经》瞎说九十一劫前拘留孙佛出世
    邪师索达吉常常搞不清九十一个大劫前是哪位佛陀出世，因为就连晋美彭措“法王”讲的喇嘛教伪经《百业经》都瞎说呢。
    比如：
    ★“九十一个大劫前，如来正等觉拘留孙佛出世。”（邪师索达吉译《百业经》）
    再看看佛经咋说的：
    “过去九十一劫有佛出世。号毗婆尸如来．至真．等正觉。”（《增一阿含经》）
    可见，九十一个大劫前，既不是燃灯佛出世，也不是拘留孙佛出世，而是毗婆尸如来出世。


邪师索达吉讹传子虚乌有的金刚地狱

    ★“密乘中还有一种叫‘金刚地狱’，它的痛苦和寿量，远远超过显宗所讲的无间地狱，转生于此的人皆为破密乘誓言者。”（邪师索达吉释《前行》）
    ★“若能放生，从金刚地狱中也能得解脱。在《大藏经》中有一公案：‘曾于印度，有一外道名为赤建，欢喜食肉饮血，杀生上万。以此果报，死后径堕十八地狱，后生金刚地狱，每刹那中感受百死百活，受无边痛苦。尔时，阿难观见其不净众生之苦，白佛陀而言此事。佛告阿难：此人在世喜食肉血，现即受杀生之报。复次阿难乞求阎罗法王言：于此人有何解脱之方便？法王答言：若欲此人从恶趣中得解脱，于此世间，当做大量放生。次后此人因阿难为之广做放生，即从金刚地狱中解脱。’” （邪师索达吉《放生功德文》）
    邪师索达吉胡编乱造的这一小段故事中，邪谬之处不胜枚举，可谓错乱得一塌糊涂。
    一、所谓的金刚地狱，不仅佛陀正法中根本没有，《大藏经》中也没有，纯属喇嘛教威逼恐吓其信徒所捏造，就如XX功李先生杜撰“形神全灭”把其信徒恐吓得噤若寒蝉一般。子虚乌有的金刚地狱荒谬处极多，简列十条。
    1．若金刚地狱取坚固不坏之意，他人又如何能摧破救拔？若金刚地狱能被他人摧坏，又如何能称其为金刚？到底是坚固不坏，还是易碎可坏呢？
    2．喇嘛教内，无间地狱与“破密乘誓言者”所转生的金刚地狱是否为同一，尚且争吵不休，何必于自尚未明之事而诳他人。
    3．业熟必自受、善恶不相抵皆为因果铁律，无间恶业佛力尚且不可消弭救拔，甲众生的放生善业，岂能摧毁乙众生堕金刚地狱的恶业？
    4．放生善业若能与恶业相抵，佛陀又何必受头痛、马麦等轻浅之报呢？
    5．放生善业若能抵罪、金刚地狱重罪亦可解脱，晋美彭措、邪师索达吉与门措等法王、上师又何必现世受诽谤三宝之恶报而苦不堪言呢？
    6．若金刚地狱就是无间地狱，喇嘛教又何必另设金刚之名以诳惑信众？
    7．若金刚地狱甚于无间地狱，并如喇嘛教徒所狡辩，显教所犯任何业力皆不可堕入，故而佛陀不曾说。那么，至重如五逆重罪，尚且只能堕入无间地狱而不能堕入金刚地狱，杀生之罪如何便堕入金刚地狱呢？
    8．若据邪师索达吉所言“转生于此的人皆为破密乘誓言者”，金刚地狱显然为喇嘛教所独有，那么，名为赤建的外道又如何堕入专门为密教人士所设地狱？
    9．于三界无所不见、游走自在的阿罗汉们，为何也不知金刚地狱的存在，而偏偏于佛法常识处处说错、妄语连篇的邪师索达吉等喇嘛教上师独称其有？
    10．连所谓的密乘誓言即三昧耶戒都是喇嘛教所自造伪律，为其所施设的金刚地狱岂不是更为子虚。可参见拙作《喇嘛教伪律三昧耶戒》。
    凡此种种，皆可见喇嘛教所杜撰金刚地狱之荒谬。
    二、严重违背因果不相代的因果铁律。阿难尊者绝不可能代消他人所造恶业。
    三、严重违背善恶不相抵的因果铁律。根据缘起法，善有善报，恶有恶报，善、恶各生其果报，历历分明，不会互相抵消，不可能通过善业来消弭恶业，反之亦然。放生善业自会有善报，绝不可能抵消杀生恶果。况且，阿难尊者自身所造善业，更不可能与他身已熟恶果相抵。
    四、佛陀入灭后，大迦叶尊者欲结集经律时，阿难尊者尚未证得俱解脱阿罗汉，也毫无禅定与神通，因此曾被拒绝参加结集。俱解脱阿罗汉们尚不知有金刚地狱，毫无禅定与神通的阿难尊者如何观见金刚地狱之事？又如何可面见或通灵喊话于阎罗王？这是邪师索达吉以自邪见而栽赃阿难尊者。
    五、每日尚数次受洋铜灌口的阎罗王，于自身轻浅恶报尚且无法解脱，又如何教导他人解脱金刚地狱的重罪呢？
    譬如：
    “彼阎罗王昼夜三时……有大狱卒。捉阎罗王卧热铁上。以铁钩擗口使开。洋铜灌之。烧其唇舌。从咽至腹。通彻下过。无不燋烂。”（《长阿含经》）
    六、阎罗王只是鬼王，并非阎罗法王。邪师索达吉于喇嘛教浸淫日久，竟误以为如上师般的魔王、鬼王皆可与佛陀并称法王。
    七、于三界无所不见、游走自在的阿罗汉们尚且不知金刚地狱的存在，阎罗王乃罪业凡夫，如何得知其有？
    八、阿难尊者是得法住智的圣者，于业熟必报的因果铁律如实知见，岂会如邪师索达吉一般无知而乞求恶道凡夫阎罗王的教导。
    九、阿难尊者是净信佛陀的圣者，如何不求问佛陀而乞求阎罗王？难道佛陀尚有不知？
    诸如此类，邪师索达吉之胡编乱造、撒谎成性可见一斑。
    喇嘛教捏造的金刚地狱与诸三昧耶伪戒，纯粹是喇嘛教上师们愚弄信徒的霸王条款和精神枷锁。上师们可以为所欲为、横行不法，可以要你生、要你死、要你财、要你吃他屎喝他尿，乃至要你献身献妻女，予取予夺，却反复洗脑要信徒必须把其看得比佛还高，既不能观察、亦不能说其过失，并以堕入子虚乌有的金刚地狱相要挟。与喇嘛教上师们相比，世界上任何一位黑社会老大都会自愧弗如，没有比上师更霸道、更无耻、超级黑的了。也可想见，被喇嘛教以农奴制统治千余年的旧西藏曾是何等的黑暗与荒淫！


邪师索达吉谬说众生类之无想

    ★“无想：广果天周围的一部分天人。《俱舍论释》中形容广果天犹如城市，无想天则如城市旁边的寺院。这里的天人除了初生与命终时会起两次分别念之外，五百大劫中不起一个念头。”（邪师索达吉讲《金刚经》）
    无想天高胜于广果天，有其独立住处，不是城市与郊区的关系。
    比如：
    “过光音天由旬一倍有遍净天宫。过遍净天由旬一倍有果实（即广果）天宫。过果实天由旬一倍有无想天宫。过无想天由旬一倍有无造天宫。”（《长阿含经》）
    “果实天光明不如无想天光明。”（《长阿含经》）
    另外，无想天唯是一心一念，没有邪师索达吉所谓的“两次分别念”。
    比如：
    “声闻弟子一念中。极多能知一世……是输毗陀前身。从无想天命终。来生此间。无想天寿五百劫。以是故说一念中知五百劫。”（《律》）


邪师索达吉讹传“贤劫千佛”流变伪说

    一、邪师索达吉编造邪说为《贤愚经》之错谬圆谎
    ★“佛陀问大鱼：‘你是不是迦毗梨？’大鱼开口说：‘我是。’佛陀又问：‘你现在何处？’答曰：‘堕在阿鼻地狱中。’（它自身感受的境界是在地狱中）”（邪师索达吉讲《入行论》）
    明明是堕于大鱼畜生身，却答堕在阿鼻地狱中，这是在侮辱佛陀智商！
    明明是堕于大鱼畜生身，为给“堕在阿鼻地狱”之说圆谎，邪师索达吉则更造邪说“它自身感受的境界是在地狱中”，这是在侮辱大众智商！
    在讲寂天伪菩萨的《入行论》时，邪师索达吉所引的这则《贤愚经》公案，本来出自于《律》，却被《贤愚经》改编得乱糟糟。《贤愚经》是晚世仿佛经格式所造传说故事集，其中多有流变错谬，大鱼乱说自己堕于阿鼻地狱即是其一。
    并不会因无比痛苦，大鱼就会乱说自己已堕于阿鼻地狱，《律》中明确记载大鱼回答的是堕于傍生。
    比如：
    “汝生何趣。答言在傍生中。”（《律》）
    二、邪师索达吉讹传“贤劫千佛”流变伪说
    ★“阿难问佛：‘迦毗梨何时才能消除罪报？’‘贤劫千佛灭度之后，它仍无法得到解脱。’”（邪师索达吉讲《入行论》）
    “贤劫千佛灭度之后，它仍无法得到解脱”，这又是《贤愚经》胡乱改编的。
    实际上，在听闻佛陀说法后，大鱼就主动断食且命亡生天，世尊再为大鱼所转生的天子说法，即证初果。
    比如：
    “我今不应于世尊所闻三句法而更食耶。即便断食。傍生之趣火力增强饥渴所逼。于世尊所敬重逾深。即便命过生四大王众天……尔时世尊。随彼天子意乐根性。为其说法令悟谛理。是时天子既闻法已。即于座上得预流果。”（《律》）
    佛陀明明知道大鱼马上就会转生天上并证得初果，根本不可能胡乱授记“贤劫千佛灭度之后，它仍无法得到解脱。”
    更何况，贤劫唯有五尊佛，“贤劫千佛”乃至过去、现在、未来三大劫中各有一千尊佛之说，本来就是伪大乘所编造的流变伪说。
    比如：
    “于此贤劫有三人之导师，为拘留孙、拘那含牟尼及导师迦叶。予今成正觉者，弥勒亦将成正觉者。此等之此五人佛，为贤世间之慈愍者。”（《小部》）
    详见《〈华严经〉编造“贤劫千佛”之说》。


喇嘛教诸“法王”与“活佛”皆犯大妄语

    一、喇嘛教诸“法王”皆犯大妄语
    在喇嘛教中，冠以“法王”、“至尊”、“全知”、“遍智”等名号者，如过江之鲫。然而，这些名号，是唯有福慧具足的大觉佛陀才配使用的尊称。
    在佛法中能够称法王的，唯有大觉佛陀才当之无愧，即使是最后身菩萨，最多也只能称为法王子。
    比如：
    “如来是诸法之王。”（《增一阿含经》）
    “世尊告曰。我今正是王身。名曰法王。”（《增一阿含经》）
    喇嘛教诸上师，随意自称大菩萨比比皆是已为大谬，更何况厚颜无耻地自封“法王”尊号，皆犯大妄语、造无间业。
    比如：
    ★“在学法的弟子中，对我有信心的会恭称‘法王如意宝’……不能直呼上师之名，否则果报很大。”（晋美彭措“法王”讲《百业经》）
    ★“金刚上师多是普贤王如来的化现。”（晋美彭措“法王”讲《百业经》）
    可见，是晋美彭措要求其弟子称其为“法王”，而且还恐吓说，假若不称其为“法王”，会有很大果报。悲智在此可以负责任地说，若信受晋美彭措之魔说并称其为“法王”者，确实会有很大的恶报。
    佛陀正法正是流变、毁灭在这些假冒“法王”的手里，而那些痴迷信徒，宁愿生活在谎言中自欺欺人、祸乱佛法，也不愿正视现实、看清事物的本质。
    即使是为了表示尊重而说不实之语，也是违法违律的，更何况并非仅仅表示尊重。
    比如：
    ★“一个凡夫是可以即身成就圆满佛果的。”（邪师索达吉《藏密问答录》）
    ★“令修行者即身在显现上成就三身圆满之果位。”（邪师索达吉《藏密问答录》）
    ★“一生即获得金刚持如来之果位，且具足相好圆满之佛身”（邪师索达吉《藏密问答录》）
    ★“若能依宗喀巴大师所传之显密圆融修法修持，最快可六个月成就佛果。”（邪师索达吉《藏密问答录》）
    独自觉悟的大觉佛陀，根本不可能出现在有佛有法的时代，即二佛不并世、世无二佛之号。
    比如：
    “欲使一时二佛出世。无有是处。”（《长阿含经》）
    “世无二佛之号……一佛境界无二尊号。”（《增一阿含经》）
    再比如：
    ★“不仅我们所处的娑婆世界有无数佛陀，别的刹土也同样”。（邪师索达吉《见性成佛与即身成佛》）
    若不作此魔说，则根本无法圆谎诸多喇嘛教信徒皆可依男女行淫双修“即身成佛”之邪说。
    若言真正即身成就觉行圆满的大觉佛陀，从释尊降生即身成佛，下一例即身成佛者，就要一直等到弥勒佛出世，此间数亿年，必无佛出世。在释迦灭后、弥勒出世中间，要再觅个即身成佛的，是绝对不可得的。
    诸佛必是无佛无法时代独自觉悟的自觉者，喇嘛教诸上师竟然臆造说，只要从他们那里听闻得到一个“无上瑜伽”男女性交密法，就可以六个月成佛，可谓宇宙大笑话。
    于今佛法依然住世之时，通过闻法而成佛，那还叫独自觉悟的自觉者大觉佛陀了吗？一时二佛出世，绝无此事！
    正法时期真正证得阿罗汉者多；像法时期伪大乘兴起，证阿罗汉者随之减少，而自称大菩萨者多；像法晚时伪大乘开始衰落，并全面向密教化发展，密教各宗相继兴起，自称大乘或菩萨已难诳惑人心，故而自称是密乘或法王者更多，乃至车载斗量。
    二、喇嘛教诸“活佛”皆犯大妄语
    “活佛”一词也是晚世魔王子孙乱法的产物，至今也不过几百年历史。可笑又可耻的是，喇嘛教为了混淆视听，却栽赃说“活佛”是汉人对藏地转世者的称谓，还说“活佛”并不意味着是“活生生的佛”，一般“活佛”也都不会如此承认。
    比如：
    ★“所谓‘活佛’，在藏地根本没有这种称呼，它的本意是转世的修行人，而不是活生生的佛。但有些汉人喜欢夸大的名词，觉得听起来比较神气，于是‘活佛’就应运而生了。”（邪师索达吉微博）
    然而，“活佛”都是由其他“活佛”认定，甚至厚颜无耻地自我认定的。
    比如：
    ★“金刚上师多是普贤王如来的化现。”（晋美彭措“法王”讲《百业经》）
    ★“在学法的弟子中，对我有信心的会恭称‘法王如意宝’……不能直呼上师之名，否则果报很大。”（晋美彭措“法王”讲《百业经》）
    ★“现在的很多活佛，有些是母亲认定的，有些是舅舅认定的”（邪师索达吉讲《入行论》）
    那么，邪师索达吉咋不说某某活佛是哪个汉人认定的呢？
    ★“已有一些行者依此（男女行淫双身法）而证得佛果”。（邪师索达吉《藏密问答录》）
    ★“上师与佛的色身和法身无二无别”、“从功德上讲，上师与佛没有差别；但从恩德上而言，上师超过了一切诸佛。”（邪师索达吉《上师瑜伽速赐加持》）
    邪师索达吉自打嘴巴还有更直接的呢。
    比如：
    ★“我的上师是佛陀，佛陀哪会犯错误……上师如意宝确实是活生生的佛来到面前，度化我们末法时代的众生。”（邪师索达吉讲《前行》）
    喇嘛教上上下下、时时刻刻如念咒般吹嘘上师就是活生生的佛，怎么就成了“有些汉人喜欢夸大”呢？诸上师证得了佛果还不是“活生生的佛”难道是“活生生的魔”吗？到底是谁在夸大其词、颠倒是非呢？造“未证言证”的大妄语也就罢了，何必栽赃汉人、拉全体汉人做诸上师大妄语的替罪羊呢。
    诸上师不仅念咒般自吹是依男女行淫双运即身修成了“活生生的佛”，还特意搞出个“活佛”转世制度来欺骗世人。实际上，佛教正法中同样没有“活佛转世”这种制度，它是晚世喇嘛教炮制的毒门魔法，最初于13世纪由噶举派黑帽系首创，16世纪中叶又为后期兴起的格鲁派采用，17世纪中叶以后才为喇嘛教各派纷起仿效，至今还不到四百年的历史。
    喇嘛教诸上师一生以大妄语造无量罪，死后当堕地狱，根本无法转世再来人间。而喇嘛教各派系为维护既得利益，自然会大力维持这种自欺欺人的“活佛”转世制度，只能再坑害另一位懵懂无知的孩童当傀儡替身，又是一生犯大妄语、死后陷入难可救拔的罪苦之中。


百度推荐

百度推荐“邪师索达吉”

百度也知道索达吉是邪师啊，百度竟然主动推荐“邪师索达吉”

百度也知道索达吉是邪师啊，百度竟然主动推荐“邪师索达吉”


天鉴论坛简介

转正法轮
    揭批“法轮功”专栏：追踪聚焦、揭露批判、教育转化……；慈悲感化冥顽，智慧挽救迷者。

法眼如炬
    追踪清海、净空、萧平实等各种邪教发展动态，鉴别曝光邪师，摧碎邪见邪说；于失道者，示其正路；于暗夜中，为作光明。

青梅煮酒
    演武厅──空口无凭、痴人呓语、泼妇骂街绝非君子行为，为了鉴别正邪、真伪、善恶，演武厅欢迎各位“武林豪杰”踊跃报名参与辩论。

    审判庭──以事实为依据，以法律为准绳，按照司法程序对各种邪师进行网上审判，曝光邪师邪行于天下，还受害者以公道。

如实知见
    佛陀正法律追本溯源，讨论原始纯正的佛陀教法，实际内观禅修交流，认识、远离像法流变异说。──“如实知见”QQ群号：216796875

    欢迎登陆天鉴论坛浏览、下载其他文章。欢迎转载站内资料，但必须注明出处。版权归原作者、出版社或原输入者所有，请不要轻易删改。

     知识共享许可协议 知识共享署名-非商业性使用-相同方式共享 3.0 中国大陆许可协议

    悲智ＱＱ：110915788
    悲智微博：新浪|腾讯
    天鉴论坛：www.tianjian.org
    天鉴网微信号和二维码：
     天鉴网微信号和二维码

创建时间：2014-8-20