阿含辞典

罕用字字義


阿含辞典


三界众生

寿 命 与 福 报 由 上 往 下 依 次 减 少 ， 但 地 狱 、 饿 鬼 多 数 长 寿 。 | 非想非非想处天 | 无 色 界
 | 无所有处天
 | 识无边处天
 | 空无边处天
 | 五不还天： 色究竟天、善见天、善现天、 无热天、无烦天 | 色 界
 | 无想天
 | 四禅三天(依次)： 果实天、无量严饰天、小严饰天
 | 三禅三天(依次)： 遍净天、无量净天、少净天
 | 二禅三天(依次)： 光音天、无量光天、少光天
 | 初禅三天(依次)： 大梵天、梵辅天、梵众天
 | 欲界七天(依次)： 魔天、他化自在天、 化乐天、兜率天、夜魔天、 忉利天、四王天(地居天) | 欲 界
 | 阿修罗
 | 人间
 | 畜生
 | 饿鬼
 | 地狱


三转十二行相

 | 苦 | 集 | 灭 | 道
第1转 (示转)* | (知) | (知) | (知) | (知)
第2转 (劝转)* | 知当复知 /应遍知 | 已知当断 /应断 | 已知当作证 /应证 | 已知当修 /应修
第3转 (证转)* | 已知、知已出 /已遍知 | 已知、已断出 /已断 | 已知、已作证出 /已证 | 已知、已修出 /已修
*“示转、劝转、证转”，见于《大乘起信论义疏》(慧远523～592AC)、《维摩诘经略疏》(湛然711～782AC)、《佛祖统纪》(志磐1258AC)等，似为中国古德特有的诠释。
**苦→知；集→断；灭→证；道→修。初转→知；二转→当/应；三转→已。

 | 四圣谛
三 转 | 十二行相 （SA.379经文 / SN.56.11经文）